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The Pros

and Cons

of Self-Publication

By Michael McNeil

S 0 YOU WANT TO WRITE A BOOK ABOUT ALL THAT research you've done, and now you're
faced with the task of getting it into print. Sending your manuscript to a publisher is the easiest way, but it is
now also possible to publish the book yourself. Let's explore how you might choose to do this, and if you
choose selfpublication, let's look at how to do this.

THE PROS AND CONS

There are distinct advantages to going with a publishing house, assuming that your book will sell enough
copies to interest the publisher. A publishing house will use low-cost offset printing, a method that makes sense
when you're selling more than a thousand copies. The publishing house will assign an editor to polish your raw
manuscript and raw illustrations into a book. The editor and publisher will refine your prose, lay out the pages with
the proper fonts and images, lay out title pages, tables of content, and indexes, design the cover, select the binding,
assign an ISBN number, see the book through to printing and binding, and then market and sell your book. This is
not a trivial process, and most authors choose this path. The publisher also pays for all the costs of publication up
front, if they decide to accept your book!

I chose to self-publish my first book, The Signers of Confederate Treasu7y Notes 1861-'65, ISBN 0-9720386-
2-0. You might choose the same path for similar reasons. The publisher is in business to make money and will nor-
mally use offset printing on thinner, lower-quality paper, with black and white illustrations. I wanted thick, glossy
paper and color illustrations. Time to publication with a publishing house can typically take two years; if your man-
uscript is ready (and we will discuss what that means), you can get boxes of your finished books on your doorstep in
about 30 days from a printing house specializing in selfpublication. You may also realistically assess the market for
your book and determine that you will sell maybe a few hundred copies at best, while a publishing house will nor-
mally want to sell several thousand to make a profit. A smaller quantity of books is usually more ideally suited to
self-publication; the author's favorite printing house will print and bind as few as 25 copies in a single run. And
when you choose a quantity less than 5,000 books, you are now suited to laser printing with its much higher resolu-
tion compared to offset printing. So if time-to-market, color images, and quality of images and paper are para-
mount, you might want to seriously consider self-publication.

Having said this, you must now do the entire layout yourself, have some skills with a word processor, know
how to manipulate images, and be familiar with a computer. You will also have to pay for the printing and binding
costs up front, and the cost per book will be much higher if you opt for those nice color illustrations on thick, glossy
paper. There are other details to attend to as well, and we will cover those.
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COST

OK, so you still want to self-publish your book. How much will it cost? The biggest tradeoffs come with
the number of color pages, the type of paper, and the binding. Fortunately, there is an on-line website with a calcu-
lator that will enable you to determine the exact cost of your book. Go to: www.instantpublisher.com . This is my
preferred printing house, and they use laser printers. Click on the Pricing tab at the left. Now we can fill out this
page with a hypothetical example:

Click "yes" for color pages.
Enter "50" assuming you have 50 color pages in your book.
Click "high gloss enamel" for the best paper and resolution of your images.
Select 8 1/2 x 11 for the page size, big enough for lots of illustrations on a page.
Enter "160" as the total number of pages in your book.
Enter "100" as the total number of copies, a short first run to minimize total cost.
Select the cover design as "Customer full color..." if you want to design the cover yourself.
Select "plastic lamination gloss" for the cover; this is nice looking and durable.
Select "Case/Hardback" binding; this is a normal hardback binding.
Select "Yes" for a proof copy. You will get a proof to approve before printing, and this is a good practice

worth the money.

Here is what your screen will look like:
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Pricing Information

Based on the options you entered. your book would cost as follows:

Printing Cost Per Book (Includes 50 Color
Pages):

Additional Cover Cost Per Book:

Additional Binding Cost Pei Book (With Plastic
Lamination):

Additional Paper Cost Per Book:

Total Cost Pei Book:

Proof Cost (Total for entire order):

Total For 100 Books (Plus sales tax and
shipping' ):

$9.12

$0.25

$6.00

$2.25

$17.62

$50.00

$1.812.00

If you wish to print inside the front and/or back cover,
there is an additional charge of 50.10 per book.

Sales tax is computed for shipping to Tennessee addresses only.
Click here for shipping rate information.

Click the 'Back' button to change options and recalculate pricing. 7.-
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Now click the "Cost" button and you will see a breakdown of cost that totals $1,812.00, plus shipping and
sales taxes (if applicable — the printer is in Tennessee). Shipping cost varies and adds about $1 per book, depending
on the weight of the book. This makes your total cost per book at about $19.00 each.

An important note on total pages: the total number of pages needs to be evenly divisible by eight, as this is
the number of pages individually bound (four folded and sewn sheets making eight pages). This total should include

any blank pages in the front and back of the book; as a tine point, this is why there are often blank pages in the front
and back of a book!
You can go back a page on the website cost calculator and play with other scenarios to see the cost impact of differ-
ent kinds of paper, binding, number of color pages, and so forth. This is a very useful tool to see your total costs,
and it is the only website I've found providing this service.

WRITING AND LAYING OUT THE BOOK

You will need to be somewhat skilled in the use of a word processor; I use Word for the entire text, illustra-
tions, and layout. Any word processor that can manipulate text and images will work. The printer T use,
Instantpublisher.com, will send you a software file which will take your entire book and convert it to a format they
can read. It works much like the Adobe Acrobat Writer, which takes exactly what you see on your computer screen
and puts it in a format that anyone can pull up with an Acrobat Reader, preserving all of your formatting, text fonts,
images, the whole works. It doesn't matter what software you use to write the book. You will merely "print" it to
the Instantpublisher writer when you are satisfied with your final version. just follow the instructions in the
Instantpublisher website.

The more time you take to carefully lay out your book, the more professional it will look. Here are a few
tips from my experience with Word (my apologies to those already conversant with this software).

Pick an easily-read font. Word has a large selection of fonts. My favorites are Tahoma (simplest), Times
New Roman (a bit more embellished), and Century Schoolbook (for a more traditional look). Sometimes it is useful
to employ a more exotic font. I use Gaston 540, a beautiful italic font, for the dedication of the book after the title
page. Confederate Treasury notes have some very stylized fonts; one of my favorites is the T-69 design. I have
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found a modern font, Agincourt, which has much of the same aesthetic. I found Agincourt useful on the title page
and the chapter headings of my book on signers of Confederate Treasury notes. There is a wealth of fonts available,
and you can find many of them at www.fontshop.com at very reasonable prices. just put your purchased font files in
c:windows/fonts on your hard drive and Word will recognize them in the font pull-down tab.

It can be quite effective to make the first letter of a new paragraph both larger and indented. It suggests a
logical break in the subject matter within a chapter. In Word you can make it look like the example in the first para-
graph by:

1. click on the Format tab
2. click on Drop Cap
3. click the box labeled Drop Box
4. click the arrows to "2" on the Line to Drop entry
5. click OK

Illustrations are the key to making your book effective and eye-catching. Whether you take your own pic-
tures or get them elsewhere, you will need to manipulate them before placing them in your book. Pictures need to
be cropped and often enhanced for contrast and clarity. I use LView Pro, but any good photo editor will work.
Here is an example of a raw photo of a signature by a military issuer on the back of a Confederate Treasury note:

• 4.
•

;	 .*%. • \

If the signature of Major A.M. Bryan is important here, we will need to rotate this note 90 degrees to left,
crop the signature, and enhance the contrast. Here is the result using LView Pro:



92  	 March/April • Whole No. 254 • Paper Money

It is also desirable to aesthetically position the images and text with respect to each other. The images
sometimes need to be centered, shrunk, or expanded within the text body. This is most easily done using a few for-
matting tricks to keep the images from auto-formatting your text and changing your layout. When your image is
ready in LView Pro, here are the steps:

1. click the copy button in LView Pro
2. go to your Word file and click the cursor where you want the picture placed
3. click on the Edit tab
4. click on Paste Special
5. select Bitmap
6. click OK

Now you can see your image in your Word file. Next:

1. click on the image
2. right click on the image
3. select Format picture
4. click on the Layout tab
5. click on the box labeled Behind Text
6. click OK

These commands decouple your pictures and your text. Now you can use the Enter key to create spaces in
your text for the picture, then grab the picture with the mouse, move it to any location you want, and shrink or
expand it to any size you want.

You can vary this set of commands to wrap the text around the picture by selecting Square and the Right
button in Step 5. Add the lines around the box by going to the Colors and Lines tab in Step 4 and selecting what
you want.

If you neglect to decouple your images and your text, you will be constantly fighting to keep the look and
feel of your document each time you attempt to insert a new image!

It is a good idea to insert page breaks between chapters in your book. This prevents your changes from
affecting the format of everything after the point where you make an edit or change. To do this, put your cursor on
the last line of the last page of your chapter, click on the Insert tab, click on Page Break, and click OK.

Making additions to images can help your reader understand the points you are trying to make. Here is an
example from the book, Signers:

Lines, arrows, and text boxes can be added in Word by simply clicking on these tools and placing them

over the images. Sometimes these features will disappear behind the image. If this happens, place the feature to the
side of the image, click on it, click on the Draw tab, click Order, and click Bring to Front; or you can do the same
thing to the image and click Send to Back. Once you have everything placed correctly on the page and in the cor-
rect front-to-back order, you can group the whole assemblage. This allows you to drag the whole grouping any-
where in the document while keeping everything together. To group all of the elements in your image, hold the
Shift key down, click on every item in the assemblage, release the Shift key, click on the Draw tab, and click Group.
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If you ever want to reposition, delete, or add an item in the assemblage, click on the assemblage, click the Draw tab,
and click Ungroup. You can then select the individual items again.

Charts can he easily added to your Word document from files like Excel. Complex collections are some-
times best constructed in Excel, and Excel also allows you to use color highlights and embed images. You can
import any part of an Excel file into word by:

1. select the area in Excel you want to import

2. click on the Copy button

3. go to your Word file and click the cursor where you want the chart placed

4. click on the Edit tab

5. click on Paste Special

6. select Bitmap

7. click OK

8. repeat the process to decouple the image from the text

Here is an example of an Excel file, complete with highlighting and embedded image, imported into Word
as a single image:
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THE THREE PARTS OF A BOOK

The first file you will need is the body of your book. Remember, it may have a title page, a dedication, a
table of contents, separate chapters, a section for text notes, a section for acknowledgements, a section for picture
credits, a bibliography, and an index. The title page should include the title, subtitle, name of the author, date, and
the name of the publisher (you!). Here is an example:

The Signers
of

Confederate Treasury Notes 1861-'65

A Catalog of their Signatures

with a Catalog of the Notes signed by

elot

Michael McNeil
December, 2003

Michael McNeil, Publisher
Mead, Colorado

The back of the title page should include a copyright notice, the ISBN number, the place of manufacture
(which can include the name of printer), the edition, the printing, the date of printing, the number of copies in the
printing, and the name and address of the publisher.

© Copyright 2007 by Michael McNeil. All rights reserved.
No part of this document may be reproduced, by any means, in any form,

without written permission of the publisher.
ISBN 0-9720386-3-9

Manufactured in the United States of America
Printed and bound by InstantPublisher.com , Collierville, TN 38027

Second Edition
First Printing, 100 copies

June, 2007
Michael McNeil, Publisher

321 Seventh Street, Mead, Colorado 80542
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The second part of the book is the covers and spine. Covers and spine of the book are a separate file. Use a
separate page in your Word file for each cover and for the text of the spine of the book. Here is a cover composed
of text, images, and colored boxes, all composed in Word:

And the layout for the spine of the book:

The Signers of Confederate Treasury Notes 1861-'65  ReMeil
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The back cover will contain the ISBN number (usually at the bottom). Here is an example:

The last tile for your book is the ISBN number, a number you will put on the title page and back cover.
You can ask the printer to furnish you the ISBN number for about $50, but the printer will then be the publisher of
record. You must obtain your own ISBN number if you want to be the publisher of record, and this is a small step
when you have gone this far. The ISBN number may be obtained from www.bowkerlink.com . You will have to buy
a block of ten numbers, for which I paid $300 in 2002. Now you've got enough ISBN numbers for nine more
books! The ISBN number will also need to be converted to a bar code image for placement on the back cover by
the printer. This service costs about $25. I used www.bar-code.cc. They will email you the file with a .eps filename.
You may not be able to open this file, but the printer will use it to create the barcode image. This file is the third
and last part of your book.
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PUBLISHING YOUR BOOK

When all three of your files are ready, book, covers and spine text, and the ISBN barcode .eps file, log in to
the Instantpublisher.com website, set up your account, download their "printer," and then print your book and
cover files to the "printer" (this automatically uploads them to their server — and it can take hours on a modern con-
nection!). Separately email the ISBN bar code file, make the payment on-line on the Instantpublisher.com website,
and you're set to get your printed and bound books in about a month. Congratulations, you are now an author, edi-
tor, and publisher!

Submit a free copy of your new book to journals like Paper Money for their review; this will make your book
known to the target audience. Advertising in the trade journals and visiting the many trade shows are also very
effective means of making your book known.

The ultimate reason for publishing your own work is that you are in total control of the process and the
decisions. I had a very positive experience with selfpublishing. Your experience may vary; it is a lot of hard work! As
a final comment, Instantpublisher.com is not responsible for any of my comments or instructions. They did not
solicit me to sell their product; I simply found the process satisfying.

Mike McNeil is an author, publisher, the manager of CC&A LLC, and a collector of Confederate
Treasury notes signed by his ancestor, Sarah Pelot. He is also a member of the Trainmen, the SPMC, and the
ANA.
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**************************************************
About Nationals Mostly: Garfield NB

By Frank Clark
**************************************************
P RESIDENT JAMES A. GARFIELD ON JULY 2, 1881,

was in the Washington, D.C. railway station on his way to
give the commencement address at Williams College. The
President was shot by Charles J. Guiteau, a disillusioned office
seeker. President Garfield lingered between life and death for
many weeks, finally succumbing to blood poisoning on
September 19.

In December 1881, the Garfield National Bank of New
York City received its national charter with charter #2598. I
believe that this was a way for the organizers of this national
bank to honor the slain presi-
dent. Second Charter 55
Nationals carry President
Garfield's portrait, therefore
1882 Fives on this bank are
highly desirable among collec-
tors.

An illustration of a 55 1882
Date Back accompanies this
article. The officers are A(rthur)
W. Snow, assistant cashier, and
R(uel) W. Poor, president

The Garfield was located
in the Fifth Avenue Building at
the corner of Fifth Avenue and

Twenty-third Street. This bank closed its doors for the last
time on January 26, 1929. The Chase National Bank assumed
the Garfield's circulation.
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