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Disclaimer
Every effort has been made to ensure that the information in this 
document is complete, accurate, and up-to-date. The manufacturer 
assumes no responsibility for the results of errors beyond its control. 
The manufacturer also cannot guarantee that changes in software and 
equipment made by other manufacturers and referred to in this guide 
will not affect the applicability of the information in it. Mention of 
software products manufactured by other companies does not 
necessarily constitute endorsement by the manufacturer.

While all reasonable efforts have been made to make this document 
as accurate and helpful as possible, we make no warranty of any kind, 
expressed or implied, as to the accuracy or completeness of the 
information contained herein.

The most up-to-date drivers and manuals are available from the web 
site: http://www.okiprintingsolutions.com

Trademark Information
Oki and Oki Data are registered trademarks of Oki Electric Industry 
Company Ltd. 

Apple, Macintosh and Mac OS are registered trademarks of Apple 
Computers Inc. 

Hewlett-Packard, HP, and LaserJet are registered trademarks of 
Hewlett-Packard Company. 

Microsoft, MS-DOS and Windows are either registered trademarks or 
trademarks of Microsoft Corporation in the United States and/or other 
countries.

Other product names and brand names are registered trademarks or 
trademarks of their proprietors.
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Emergency First Aid _____________
Take care with toner powder:

If swallowed, give small amounts of cold water and seek 
medical attention. DO NOT attempt to induce vomiting.

If inhaled, move the person to an open area for fresh air. 
Seek medical attention.

If it gets into the eyes, flush with large amounts of water 
for at least 15 minutes keeping eyelids open. Seek medical 
attention.

Spillages should be treated with cold water and soap to 
help reduce risk of staining skin or clothing. 

Note
Images used in this manual may include optional features that 
your product does not have installed.
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About This Guide

Note, Important, Caution, 
Warning ___________________

Note
Provides additional information to supplement the main text to 
help you use and understand the product.

  

Important!
Indicates important information which you should read. 

  

 CAUTION!

Provides information which, if ignored, may result in 
equipment malfunction or damage.

 WARNING!

Provides information which, if ignored, may result in a risk 
of personal injury.
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Conventions Used ____________
The following symbols are used in this guide:

• [  ] 
Placed around display screen menu items.

• <  > 
Indicates the name of a button on the control panel.

• “  ” 
Placed around messages which appear on the display screen

The Term MFP _______________
The units described in this manual are all multifunction units (copy, 
scan, fax, print). They are referred to throughout this book as “MFP,” 
an abbreviation for multi-function product.
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Copying

Note
The following procedures assume that [Continuous Scan] is 
disabled. 
For the basic procedures when [Continuous Scan] is enabled, 
refer to the Basic User’s Guide on the DVD supplied with your 
MFP.

Using the Control Panel Arrow Keyss 

When using the arrow keys, press the key 
repetitively to go to the selection.
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Loading Documents for Copying _

Note
For details on loading documents for scanning, see the Basic 
User’s Guide on the DVD supplied with your MFP.

Auto Document Feed (ADF)
Portrait Landscape 

Manual Feed: Document Glass
Portrait Landscape 
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Collating Copies ______________
Use the collating copies function to save you the effort of sorting 
copies manually.

1 Press the <COPY> key.

2 Place your document face up in the ADF or face down on the 
document glass.

3 Press the right arrow key to enter the [Change settings] menu. 

4 Press the down arrow key to select [Sort], then press <OK>.

5 Press the down arrow key to select [ON], then press <OK>.

6 Press the left arrow key repetitively to back out to the copy 
standby screen.

7 Use the numeric keypad to enter the number of copies required.

8 Press the Mono Start or Color Start key.

Note
You can use both the ADF and document glass for a single job if 
you use the continuous scan mode. For details, refer to the Basic 
User’s Guide on the DVD supplied with your MFP.
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Multiple Pages on One Sheet ____
Known as N-in-1, this function allows you to copy multiple pages of 
documents onto one side of a single sheet of paper. Two or four pages 
can be printed onto one side. 

Two Pages to One Sheet 

Four Pages to One Sheet, Vertical 
Setting 

Four Pages to One Sheet, Horizontal 
Setting 
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Notes
• Place your document so that the top is fed in first.

• Specify the appropriate orientation of the image in [Direction] to 
get the copy result you want.

• [Zoom] is automatically set to [Auto] when [N-in-1] is enabled. 
To specify the desired zoom ratio, set [N-in-1] first and then set 
[Zoom]. 

• A part of the document image may be missing on the copy 
depending on paper, document, and zoom ratio.

• The paper tray is automatically selected when [N-in-1] is 
enabled.

For details on loading documents for scanning, see the Basic 
User’s Guide on the DVD supplied with your MFP.

1 Press the <COPY> key.

2 Place your document face up in the ADF or face down on the 
document glass. 

3 Press the right arrow key to enter the [Change settings] menu. 

4 Press the down arrow key to select [N-in-1], then press <OK>.

5 Press the down arrow key to select a value, then press <OK>.

6 Press the left arrow repetitively to back out to the copy standby 
screen appears.

7 Use the numeric keypad to enter the number of copies required.

8 Press the Mono Start or Color Start key.
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Note
• When you use the document glass, the continuous scan mode is 

automatically enabled. Follow the instructions which appear on 
the display.

• You can use both the ADF and document glass for a single job if 
you use the continuous scan mode. For details, refer to the 
Basic User’s Guide on the DVD supplied with your MFP.

Multiple Copies on One Sheet____
Known as Repeat, this function allows you to copy two or four copies 
of the image on a document onto one side of a single sheet of paper.

Repeat Two 

Repeat Four 
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Note
• [Zoom] is automatically set to [Auto] when [Repeat] is enabled. 

To specify the desired zoom ratio, set [Repeat] first and then set 
[Zoom].

• Specify the appropriate orientation of the image in [Direction] to 
get the copy result you want.

• A part of the document image may be missing on the copy 
depending on paper, document, and zoom ratio.

• The paper tray is automatically selected when this function is 
enabled.

1 Press the <COPY> key.

2 Place your document with text face up in the ADF or face down 
on the document glass. 

3 Press the right arrow key to enter the [Change settings] menu.

4 Press the down arrow key to select [Repeat], then press <OK>.

5 Press the down arrow key to select a value, then press <OK>.

6 Press the left arrow key repetitively to back out to the copy 
standby screen.

7 Use the numeric keypad to enter the number of copies required.

8 Press the <Mono Start> or <Color Start> key.

Note
You can use both the ADF and document glass for a single job if 
you use the continuous scan mode. For details, refer to the Basic 
User’s Guide on the DVD supplied with your MFP.
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Copying Identification Cards ____
This function allows you to copy both sides of an ID card, such as a 
driver’s license, onto one side of a piece of paper.

Notes
• Works only with the document glass. You cannot use the ADF for 

this function.

• Place the card so that the top of it is on the upper-left corner of 
the document glass, leaving a 2 mm scan margin.

• The MFP scans an area half the size of the specified paper. If the 
document is more than half the size of the paper size, the 
excess part is discarded.

1 Press the <COPY> key.

2 Press the right arrow key to enter the [Change settings] menu.

3 Press the down arrow key to select [ID Card Copy], then press 
<OK>.

4 Press the down arrow key to select [ON], then press <OK>.

5 Press the left arrow key Eruptively to go back to the copy 
standby screen.

6 Place the card face down on the document glass.

7 Use the numeric keypad to enter the number of copies.

8 Press the Mono Start or Color Start key.

9 When the [Set the back side.] screen appears, turn the card over 
so that the back is face down on the document glass.

10 Press the down arrow key to select [Start scanning], then press 
<OK>.
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Erasing Edge Shadows ________
When you copy a document with the document cover open or when 
you copy a book, the edges may be printed with black shadows.

This function allows you to erase such shadows.

Note
You can set [Edge Erase] as a default so that you do not have to 
perform the following procedure every time you make copies.

1 Press the <COPY> key.

2 Place your document with text face up in the ADF or face down 
on the document glass. 

3 Press the right arrow key to enter the [Change settings] menu. 

4 Press the down arrow key to select [Edge Erase], then press 
<OK>.

5 Press the down arrow key to select [ON], then press <OK>.

6 Enter a value for width using the numeric pad, then press <OK>.

7 Press the left arrow key eruptively to back out to the copy 
standby screen.

8 Use the numeric keypad to enter the number of copies.

9 Press the Mono Start or Color Start key.
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Setting Margins _____________ ‘
Setting margins is useful when you staple or punch holes in copies. 
You can set the top, right, bottom, or left margin by specifying the 
[Top] and [Left] values.

Note
• Depending on where you set the margins, a part of the 

document image may be missing on the copy.

• The specified margin values stay the same even when you 
change the zoom ratio. 

• Specify the appropriate orientation of the image in [Direction] to 
get the copy result you want.

• You can set [Margin] as a default so that you do not have to 
perform the following procedure every time you make copies.

Margins: Simplex (One-Sided) Copies
1 Press the <COPY> key.

2 Place your document with text face up in the ADF or face down 
on the document glass. 

3 Press the right arrow key to enter the [Change settings] menu. 

4 Press the down arrow key to select [Margin], then press <OK>.

5 Press the down arrow key to select [ON], then press <OK>.

6 Press the up or down arrow key to specify the [Top] margin for 
[Front Margin], then press the right arrow key.

• To create a margin at the top of the output, specify a 
positive value.

• To create a margin at the bottom of the output, specify a 
negative value. 

7 Press the down or up arrow key to specify the [Left] margin for 
[Front Margin], then press <OK>.

• To create a margin on the left side of the output, specify a 
positive value.
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• To create a margin on the right side of the output, specify a 
negative value.

8 Press the left arrow key to back out to the copy start screen.

9 Use the numeric keypad to enter the number of copies.

10 Press the Mono Start or Color Start key.

Margins: Duplex Copies

Note
When you make duplex copies with [Margin] engaged, you must 
specify the [Back] margin.

1 Press the <COPY> key.

2 Place your document with text face up in the ADF or face down 
on the document glass. 

3 Specify [Duplex Copy]

4 Press the right arrow key to enter the [Change settings] menu. 

5 Press the down arrow key to select [Margin], then press <OK>.

6 Press the down arrow key to select [ON], then press <OK>.

7 Press the down or up key to specify the [Top].

• To create a margin at the top of the output, specify a 
positive value.

• To create a margin at the bottom of the output, specify a 
negative value. 

8 Press the down or up arrow key to specify the [Left] margin for 
[Front Margin], then press the right arrow key.

• To create a margin on the left side of the output, specify a 
positive value.

• To create a margin on the right side of the output, specify a 
negative value.

9 Press the down or up arrow key to specify the [Top] margin for 
the [Back Margin], then press the right arrow key.
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• To create a margin at the top of the output, specify a 
negative value.

• To create a margin at the bottom of the output, specify a 
positive value.

Note
Specify the same absolute value (if one value is positive and the 
other is negative) set in the [Top] margin for both the [Front] 
and [Back] margins.

10 Press the down or up arrow key to specify the [Left] margin for 
[Back Margin], then press <OK>.
• To create a margin on the left side of the output, specify a 

negative value.
• To create a margin on the right side of the output, specify a 

positive value.

Note
Specify the same absolute value (if one value is positive and the 
other is negative) set in the [Left] margin for both the [Front] 
and [Back] margins.

11 Press the left arrow key repetitively to back out to the copy 
standby screen.

12 Use the numeric keypad to enter the number of copies.

13 Press the Mono Start or Color Start key.
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Note
• The position of the margin is related to the [Direction] setting 

for the document. 

- If [Direction] is set to [Portrait], the short edges are located 
at the top and bottom and long edges are located to the right 
and left. 

- If [Direction] is set to [Landscape], the short edges are 
located to the right and left and the long edges are located at 
the top and bottom.

• When you use the document glass, the continuous scan mode is 
automatically enabled. Follow the instructions which appear on 
the display.

• [Margin] is disabled when all the values are set to [0].

Copy Different Length Documents
When you use the ADF, you can copy multiple documents having the 
same width but two different lengths at the same time onto their 
respective paper sizes. 

Usable for the following length combinations:

• Letter and Legal-14

or

• Letter and Legal 13.5
The default paper size must be set to letter.
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Notes
• Enabling [Mixed Size] sets [Paper Feed] to [Auto]. [Mixed Size] 

is disabled when [Paper Feed] is set to other than [Auto].

• [Mixed Size] is available only when [Zoom] is set to [Fit to 
page(98%)] or [100%].

• You cannot set [Edge Erase] and [Mixed Size] at the same time.

• To enable more than one paper tray, press the <SETTING> key, 
then select [Paper Setup] > [Select Tray] > [Copy]. 

• When you use the MP tray, load paper in the MP tray before 
entering the [Mixed Size] menu.

In the instructions below, Tray1 and the MP tray are used. Legal 14 is 
loaded in Tray1 and Letter is loaded in the MP tray.

1 Load legal-14 paper in Tray 1 and letter paper in the MP Tray.

2 Press the <SETTING> key.

3 Press the down arrow key to select [Paper], then press <OK>.

4 Select [Leal 14] as the [Paper Size] for Tray1 and [Letter] as the 
[Paper Size] for the MP Tray.

5 Press the left arrow key repetitively to go back to the main 
screen.

6 Press the <COPY> key.

7 Place your documents face up in the ADF. 

8 Press the right arrow key to enter the [Change settings] menu. 

9 Press the down arrow key to select [Mixed Size], then press 
<OK>.

10 Press the down arrow key to select [ON], then press <OK>.

11 Press the left arrow key repetitively until the copy standby screen 
appears.
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12 Check that the following settings are displayed on the start 
screen:
[Mixed Size]: ON
[Paper Feed] Auto
[Zoom]: 100%
[Scan Size]: Legal 14

13 Use the numeric keypad to enter the number of copies.

14 Press the Mono Start or Color Start key.

Incompatible Settings _________
Some functions cannot be used in combination with other functions. 
For example, when you have specified [Margin], you cannot specify 
[N-in-1] and [Repeat].

If you try to select incompatible functions, a message explaining the 
problem appears on the display.

If you get such a message, you must disable the incompatible 
functions and then try again.

Disabling an Incompatible  Function
To disable incompatible functions, return the function’s setting to the 
default.

1 Press the <COPY> key.

2 Press the right arrow key to enter the [Change settings] menu. 

3 Press the down arrow key to select the function you want to 
disable, then press <OK>.

4 Press the down arrow key to select the default value, then press 
<OK>.

5 Press the left arrow key repetitively to back out to the copy 
standby screen.

Note
For the default value of each function, see “Admin Setup” on 
page 171.
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Faxing

Note
• To enter the [Admin Setup] menu, the administrator password is 

necessary. The default password is “aaaaaa”.

• For details on how to specify a destination, refer to the Basic 
User’s Guide on the DVD supplied with your MFP.

Using the Control Panel Arrow Keyss 

When using the arrow keys, press the key 
repetitively to go to the selection.
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Loading Documents ___________

Note
For details on loading documents for scanning, see the Basic 
User’s Guide on the DVD supplied with your MFP.

Auto Document Feed (ADF)
Portrait Landscape 

Manual Feed: Document Glass
Portrait Landscape 
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Duplex Documents ____________
You can transmit duplex documents using the ADF.

Note
You cannot use the document glass for this procedure.

1 Place your document with text face up in the ADF.

2 Press the <FAX> key.

3 Make sure that [Fax] is selected, then press the <OK> key to 
open the fax standby screen.

4 Press the down arrow key to select [Fax Functions], then press 
<OK>.

5 Press the down arrow key to select [DuplexScan], then press 
<OK>.

6 Press the down arrow key to select a value, then press <OK>.
You can specify [Long edge bind] or [Short edge bind].

7 Press the left arrow key until the fax standby screen appears.

8 Specify a destination.

9 Press the <Mono Start> key to start transmission.

ADF and Document Glass _______
You can use both the ADF and the document glass when scanning 
documents for a fax job. This allows you to send a document and a 
part of a book as one fax.

1 Press the <FAX> key.

2 Make sure that [Fax] is selected, then press <OK> to open the 
fax standby screen.

3 Press the down arrow key to select [Fax Functions], then press 
<OK>.

4 Press the down arrow key to select [Continue Scan], then press 
<OK>.
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5 Press the down arrow key to select [ON], then press <OK>.

6 Press the left arrow key until the fax standby screen appears.

7 Place your document with text face up in the ADF or face down 
on the document glass.

8 Specify a destination.

9 Press the <Mono Start> key.

10 When the [Set next document.] screen appears, place the next 
document with text face up in the ADF or face down on the 
document glass.

11 Press the down arrow key to select [Scan next page], then press 
<OK>.

12 Repeat steps 10 and 11 as necessary for each document you 
want to fax.

13 When all the documents are all scanned, press the down arrow 
key to select [Start Sending], then press <OK>.

Note
For details on how to stop scanning and to cancel transmission, 
refer to the Basic User’s Guide on thee DVD supplied with your 
MFP.

Sender Name (TTI) ___________
You can specify the sender name to be printed on faxes you send. 
You must register a Sender Name in advance. 

Note
Make sure that [Sender Name] is enabled before using the 
following functions. For details, see the Setup Guide supplied 
with your MFP.
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Registering a Sender Name
You can register up to three sender names.

Note
In the initial fax settings described in the Setup Guide, you 
specify [Sender ID], which is automatically registered to [Sender 
name 1].

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [User Install], then press 
<OK>.

6 Press the down arrow key to select [TTI Register/Edit], then 
press <OK>.

7 Press the down arrow key to select a sender’s number, then press 
<OK>.

8 Enter a name containing up to 22 characters.

9 Use the arrow keys to select [Enter], then press <OK>.

10 Press the left arrow key to go back to the start screen.

Changing the Sender Name (TTI) Printed 
on a Fax
By default, the standard sender name is printed on faxes when you 
enable [Sender Name]. To use a sender name other than the 
standard one:

1 Press the <FAX> key.

2 Make sure that [Fax] is selected, then press <OK> to open the 
fax start screen.
31 – Faxing: Sender Name (TTI)
MC361/MC561/CX2731 MFP Advanced User’s Guide



3 Press the down arrow key to select [Advanced Functions], then 
press <OK>.

4 Press the down arrow key to select [Sender Name Select], then 
press <OK>.

5 Press the down arrow key to select a sender name, then press 
<OK>.

6 Press the left arrow key to go back to the fax standby screen.

Changing the Standard Sender Name 
(TTI) 
If you use a sender name frequently, we recommend that you specify 
it as the standard sender name. 

Note
In the initial fax settings described in the Setup Guide, you 
specify [Sender ID]. By default, this value is used as the 
standard sender name.

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [User Install], then press 
<OK>.

6 Press the down arrow key to select [Standard TTI], then press 
<OK>.

7 Press the down arrow key to select the name you want to use, 
then press <OK>.

8 Press the left arrow to go back to the start screen.
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Setting a Prefix ______________
You can add a prefix to a destination number. You can also attach a 
prefix when registering a number to speed dial.

Registering a Prefix
You must register the prefix to [PreFix] in advance. You can register 
up to 40 digits.

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Fax Setup], then press 
<OK>.

6 Press the down arrow key to select [Other Settings], then press 
<OK>.

7 Press the down arrow key to select [PreFix], then press <OK>.

8 Enter a prefix.

9 Use the arrow keys to select [Enter], then press <OK>.

10 Use the left arrow key to go back to the main screen.

Note
You can use symbols such as # and *. For details, see the Basic 
User’s Guide on the DVD supplied with your MFP.

Using a Prefix When Transmitting Faxes
You can attach a prefix only when you enter a destination number 
using the ten-key pad. You cannot enter a prefix, then use speed 
dial. 
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Perform the following procedures when specifying a destination using 
the ten-key pad.

1 On the destination entry screen, press the down arrow key to 
select [PreFix], then press <OK>.

2 Enter a destination number.

3 Use the arrow keys to select [Enter], then press <OK>.

Using a Prefix When Registering a 
Number to Speed Dial
Even though you cannot use a Prefix before using a speed dial 
number, you can attach a prefix as part of a programmed speed dial 
number.

Perform the following procedures to register a number to speed dial.

Note
For details on how to register a number to speed dial, see the 
Basic User’s Guide on the DVD supplied with your MFP.

1 On the fax number entry screen, press the up and left arrow keys 
to select [PreFix], then press <OK>.

The area code is displayed as “N”.

2 Enter a fax number.

3 Use the arrow keys to select [Enter], then press <OK>.
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Transmission Functions ________
Redialing
Automatic Redialing
The MFP automatically redials if the first fax transmission fails

• when the recipient MFP is busy or does not answer, or 
• when a communication error happens. 

Note
When the transmission continues to fail after the set number of 
redial attempts, the document stored in memory is erased and 
an error message prints out.

To set the number of redial attempts and their interval:

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Fax Setup], then press 
<OK>.

6 Press the down arrow key to select [Other Settings], then press 
<OK>.

7 Make sure that [Redial Tries] is selected, then press <OK>.

8 Press the down arrow key to specify the desired number of redial 
attempts, then press <OK>.

9 Press the down arrow key to select [Redial Interval], then press 
<OK>.

10 Press the down arrow key to specify the desired redial interval, 
then press <OK>.

11 Use the left arrow key to go back to the main screen.
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Manual Redialing
To redial manually, specify the desired destination from the 
transmission history.

Note
For details on the transmission history, see the Basic User’s 
Guide on the DVD supplied with your MFP.

Transmission in Real Time
By factory default, the scanned fax data is stored in memory before 
the MFP starts transmission. This is called memory transmission. In 
this mode, you do not have to wait for the MFP to finish transmission.

When you disable memory transmission, the fax data is scanned and 
transmitted instantly. This allows you to check that the fax is 
transmitted to its destination. This is called real time transmission.

Important!
• You can scan only a single page when using the document 

glass for real time transmission.
• While you are sending a fax using real time transmission, 

other jobs using the ADF and document glass cannot be 
done.

To enable real time transmission:

1 Press the <FAX> key.

2 Make sure that [Fax] is selected and press <OK> to open the fax 
standby screen.

3 Press the down arrow key to select [Fax Functions], then press 
<OK>.

4 Press the down arrow key to select [Memory Tx], then press 
<OK>.

5 Press the down arrow key to select [OFF], then press <OK>.
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6 Place the document face up on the ADF or face down on the 
document glass.

7 Specify a destination.

8 Press the <Mono Start> key.

Manual Transmission
You can transmit faxes manually when the recipient uses manual 
reception mode or when you want to send a fax after talking on the 
phone. 

Important!
• You can scan only a single page when using the document 

glass for manual transmission.
• You need to connect an external telephone to the MFP to 

send faxes manually.
• The following functions are unavailable in manual 

transmission:
- broadcast

- transmission at the specified time
- Fcode transmission
- ID check transmission
- check broadcast destinations
- confirm dial

Note
Although manual transmission is a kind of real time 
transmission, you do not have to disable memory transmission, 
as described above, before performing the following procedure.

1 Pick up the handset.

2 Dial a number.
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3 Place your document with text face up in the ADF or face down 
on the document glass.

4 Configure the fax functions if necessary.

5 When you hear a dial tone, press the <Mono Start> key to start 
the transmission.

6 Put down the handset.

When the transmission is complete, the MFP returns to the screen 
displayed before the manual transmission.

Transmit to Multiple Destinations
This function, known as Broadcast, allows you to transmit faxes to 
multiple destinations at the same time. You can specify up to 100 
destinations using the ten-key pad, speed dial, and group lists of 
destinations.

1 Place your document with text face up in the ADF or face down 
on the document glass.

2 Press the <FAX> key.

3 Make sure that [Fax] is selected and press <OK> to open the fax 
standby screen.

4 Make sure that [Add destination] is selected, then press <OK>.

5 Specify a destination.

6 Repeat steps 5 to enter all the destinations.

7 When you have specified all the destinations, press the <Mono 
Start> key.

Note
• To cancel the operation, press the <RESET/LOGOUT> key.

• When [Check broadcast dest.] is enabled, the destination 
numbers are displayed before transmission. 
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Using the Group List
The group list is useful for broadcast transmission.

Note
For details on transmission using the group list, see the Basic 
User’s Guide on the DVD supplied with your MFP.

Transmit at a Specified Time
This function allows you to instruct the MFP to transmit faxes at a 
specified time. When you set up a fax job to be sent later, the fax 
data is stored in memory and automatically sent at the specified 
time.

Up to 20 jobs can be scheduled up to one month in advance.

1 Place your document with text face up in the ADF or face down 
on the document glass.

2 Press the <FAX> key.

3 Make sure that [Fax] is selected and press <OK> to open the fax 
standby screen.

4 Press the down arrow key to select [FAX Functions], then press 
<OK>.

5 Press the down arrow key to select [Delayed Tx], then press 
<OK>.

6 Press the down arrow key to select [ON], then press <OK>.

7 Use the up and down arrow keys to select the desired date and 
time, then press <OK>.
• To move back and forth between the boxes, use the right and 

left arrow keys.
• Dates are displayed as [Date/Month].

8 Use the left arrow key to go back to the start screen.

9 Press the up arrow key to select [Add destination], then press 
<OK>.
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10 Specify a destination.

11 Press the <Mono Start> key.

Note
• When you want to change the specified time of a reservation, 

cancel the reservation and make another one.

• You can make reservations for other fax jobs while the MFP is 
transmitting.

• For details on how to cancel a fax job, see the Basic User’s Guide 
on the DVD supplied with your MFP.

Fcode Transmission ___________
Fcode transmission uses sub addresses for communication in 
accordance with the standard of ITU-T. By creating and registering 
Fcode boxes, you can perform confidential communication and 
bulletin board communication. 

You can register up to 20 Fcode boxes.

When registering an Fcode box, be sure to register a sub address, 
that is used to identify the Fcode box. 

Fcode Confidential Communication
When an Fcode confidential box is set in the recipient fax MFP, you 
can perform confidential communication by specifying the sub 
address of the box.

Received data cannot be printed unless the specified PIN number is 
entered.

Fcode Bulletin Board Communication
When an Fcode bulletin box is set in the recipient MFP, you can 
transmit to and remove data from a bulletin box by specifying its sub 
address.
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Registering Fcode Boxes
To perform Fcode communication, register an Fcode box. Be sure to 
register a sub address and a PIN number for each Fcode box.

Note
• Maximum number of characters is as follows:

- Box Name: A maximum of 16 characters.

- Sub-Address: A maximum of 20 digits including # and *.

- ID Code: 4 digits.

• For details on how to enter text, see the Basic User’s Guide on 
the DVD supplied with your MFP.

Registering an Fcode Box for Confidential 
Communication

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Fax Setup], then press 
<OK>.

6 Press the down arrow key to select [Fcode Box], then press 
<OK>.

7 Press the down arrow key to select a box number, then press 
<OK>.

8 Make sure that [Register/Edit] is selected, then press <OK>.

9 Make sure that [Confidential Box] is selected, then press <OK>.

10 Make sure that [Box Name] is selected, then press the right 
arrow key.

11 Enter a box name.
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12 Use the arrow keys to select [Enter], then press <OK>.

13 Press the down arrow key to select [Sub-Address], then press 
the right arrow key.

14 Enter a sub address.

15 Use the arrow keys to select [Enter], then press <OK>.

16 Press the down arrow key to select [PIN], then press the right 
arrow key.

17 Enter PIN number, then press <OK>.

Important!
The entered PIN number is not displayed. Be sure to write it 
down and keep it safe.

18 If necessary, specify [Hold time] to set a period to retain data.

a) Press the down arrow key to select [Hold time], then press the 
right arrow key.

b) Enter a value between 0 and 31 (days), then press <OK>.

Note
When [00] (day) is set, data is retained for an indefinite period.

19 Press <OK>.

Registering an Fcode Box for Bulletin Board 
Communication

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.
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5 Press the down arrow key to select [Fax Functions], then press 
<OK>.

6 Press the down arrow key to select [Fcode Box], then press 
<OK>.

7 Press the down arrow key to select a box number, then press 
<OK>.

8 Make sure that [Register] is selected, then press <OK>.

To edit a registered Fcode Confidential Box, enter the PIN number 
and select [Edit].

9 Press the down arrow key to select [Bulletin Box], then press 
<OK>.

10 Make sure that [Box Name] is selected, then press the right 
arrow key.

11 Enter a box name.

12 Use the arrow keys to select [Enter], then press <OK>.

13 Press the down arrow key to select [Sub-Address], then press 
the right arrow key.

14 Enter a sub address.

15 Use the arrow keys to select [Enter], then press <OK>.

16 Press <OK>.

Deleting Fcode Boxes

Important!
You cannot delete an Fcode box if there is data in it.

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Fax Setup], then press 
<OK>.
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6 Press the down arrow key to select [Fcode Box], then press 
<OK>.

7 Press the down arrow key to select the box number you want to 
delete, then press <OK>.

8 Enter the PIN number if necessary, then press <OK>.

9 Press the down arrow key to select [Delete], then press <OK>.

10 Use the left and right arrow keys to select [Yes], then press 
<OK>.

Fcode Transmission Using a Sub Address
By entering a sub address, Fcode confidential transmission and Fcode 
bulletin board transmission can be done.

Note
Be sure to have the necessary sub address and PIN number on 
hand.

1 Place your document with text face up in the ADF or face down 
on the document glass.

2 Press the <FAX> key.

3 Make sure that [Fax] is selected and press <OK> to open the fax 
standby screen.

4 Press the down arrow key to select [Fax Functions], then press 
.

5 Press the down arrow key to select [Fcode Tx], then press 
<OK>.

6 Press the down arrow key to select [ON], then press <OK>.

7 Enter the sub address of the box registered in the recipient MFP.

8 Use the arrow keys to select [Enter], then press <OK>.

9 Press the left arrow key to go back to the start screen.

OK
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10 Press the up arrow key to select [Add destination], then press 
<OK>.

11 Specify a destination.

12 Press the <Mono Start> key.

Fcode Polling Using a Sub Address
You can perform Fcode polling by entering the sub address of a 
sender MFP’s bulletin box. This function makes a remote fax MFP 
transmit a fax in response to instructions from your MFP. 

Note
You cannot receive data if the sender has a password on the 
bulletin box.

1 Press the <FAX> key.

2 Make sure that [Fax] is selected and press <OK> to open the fax 
standby screen.

3 Press the down arrow key to select [Fax Functions], then press 
<OK>.

4 Press the down arrow key to select [Fcode Polling], then press 
<OK>.

5 Press the down arrow key to select [ON], then press <OK>.

6 Enter the sub address of the bulletin box registered in the sender 
MFP.

7 Use the arrow keys to select [Enter], then press <OK>.

8 Press the left arrow key to go back to the start screen.

9 Press the up arrow key to select [Add Destination], then press 
<OK>.

10 Specify a destination.

11 Press the <Mono Start> key.
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Storing Documents in a Bulletin Box
You can store one document in a bulletin box set up on your MFP.

Note
You must register a bulletin box in advance. For details on how 
to register a bulletin box, refer to “Registering Fcode Boxes” on 
P. 41.

1 Place your document with text face up in the ADF or face down 
on the document glass.

2 Press the <SETTING> key.

3 Press the down arrow key to select [Store Document Settings], 
then press <OK>.

4 Make sure that [Store] is selected, then press <OK>.

5 Make sure that [Fcode Bulletin board] is selected, then press 
<OK>.

6 Press the down arrow key to select a box number, then press 
<OK>.

7 Make sure that [Over Write] is selected, then press <OK>.

Note: [Over Write] replaces the document currently in the box.

8 Use the arrow keys to select [Yes], then press <OK>.
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Note
The data stored in an Fcode bulletin box is not deleted when the 
recipient gets it.

Printing Documents Stored in a Box
When a document is received at an Fcode box, an Fcode reception 
notice is printed. Check the Fcode box number and print the stored 
document.

1 Press the <SETTING> key.

2 Press the down arrow key to select [Store Document Settings], 
then press <OK>.

3 Press the down arrow key to select [Print], then press <OK>.

4 Make sure that [Fcode Box] is selected, then press <OK>.

5 Press the down arrow key to select the desired box number, then 
press <OK>.

6 If necessary, enter the PIN number, then press <OK>.

7 Press the down arrow key to select the file number you want to 
print, then press <OK>.

8 User the arrow keys to select [Yes], then press <OK>.

Note
Confidential received documents are automatically deleted after 
printing.

Deleting Documents Stored in a Bulletin Box
You can delete documents stored in a bulletin box.
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Note
• The data stored in an Fcode confidential box is automatically 

deleted when you remove the data.

• The data stored in an Fcode bulletin box is not deleted when the 
recipient gets it.

1 Press the <SETTING> key.

2 Press the down arrow key to select [Store Document Settings], 
then press <OK>.

3 Press the down arrow key to select [Delete], then press <OK>.

4 Make sure that [Fcode Bulletin board] is selected, then press 
<OK>.

5 Press the down arrow key to select the desired box number, then 
press <OK>.

6 User the arrow keys to select [Yes], then press <OK>.

Security Functions ____________

Note
• To enter the [Admin Setup] menu, the administrator password is 

necessary. The default password is “aaaaaa”.

• For details on how to specify a destination, refer to the Basic 
User’s Guide on the DVD supplied with your MFP.

The MFP has the following three security functions:

• ID check transmission

• Checking broadcast destination

• Pressing dial twice

These functions prevent you from transmitting faxes to the wrong 
destination.
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ID Check Transmission
This function checks and matches the last four digits of the 
destination numbers with those registered in the destination MFP. If 
this function is enabled, the MFP will transmit faxes only when they 
match.

Note
• If the destination MFP has no registered fax number, the MFP 

does not transmit the fax.

• ID check transmission is unavailable when you transmit faxes 
manually.

Configuring ID Check Transmission

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Fax Setup], then press 
<OK>.

6 Press the down arrow key to select [Security Function], then 
press <OK>.

7 Make sure that [ID Check Tx] is selected, then press <OK>.

8 Press the down arrow key to select [ON], then press <OK>.

9 Use the left arrow key to go back to the main screen.

Using ID Check Transmission

1 Place your document with text face up in the ADF or face down 
on the document glass.

2 Press the <FAX> key.
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3 Make sure that [Fax] is selected and press <OK> to open the fax 
standby screen.

4 Make sure that [Add a Destination] is selected, then press <OK>.

5 Specify a destination.

6 Press the <Mono Start> key.

Check Broadcast Destination
When this function is enabled, a fax number confirmation screen is 
displayed before transmission starts. By factory default, this function 
is enabled.

Note
• The broadcast destination check function is available only when 

multiple destinations are specified.

• If [Confirm Dial] is also enabled, it is done first.

• The broadcast destination check function is unavailable when 
you transmit faxes manually.

Configuring Broadcast Destination

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Fax Setup], then press 
<OK>.

6 Press the down arrow key to select [Security Function], then 
press <OK>.

7 Press the down arrow key to select [Broadcast dest.], then press 
<OK>.

8 Press the down arrow key to select [ON], then press <OK>.
50 – Faxing: Security Functions
MC361/MC561/CX2731 MFP Advanced User’s Guide



9 Use the left arrow key to go back to the main screen.

Using Broadcast Destination

1 Place your document with text face up in the ADF or face down 
on the document glass.

2 Press the <FAX> key.

3 Make sure that [Fax] is selected and press <OK> to open the fax 
standby screen.

4 Specify all the destinations.

5 Press the <Mono Start> key.
A fax number confirmation screen appears. If you need to 
remove any of the numbers, press <OK> to select the one you 
wish to delete, then press the right arrow key. Select [Delete 
from Destination], then press <OK>.

6 Press the <Mono Start> key to start transmission.

Note
• If the destination number entered with the ten-key pad is 

wrong, delete it and re-specify the correct one.

• When many destinations are specified, you may not be able to 
check all of them at one time. Press the down arrow key to scroll 
down to check all the destinations. 

Press Dial Twice (Confirm Dial)
This function requires you to verify any number entered using the 
numeric keypad by re-entering it. The fax is sent only if the two 
numbers match.
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Note
• This function is unavailable when you specify the destination 

using speed dial.

• If you use symbols in the destination number, you must re-enter 
the symbols as well.

• This function is performed first when [Check broadcast dest.] is 
also enabled.

• This function is unavailable when you transmit faxes manually.

Configuring Confirm Dial

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Fax Setup], then press 
<OK>.

6 Press the down arrow key to select [Security Function], then 
press <OK>.

7 Press the down arrow key to select [Confirm Dial], then press 
<OK>.

8 Press the down arrow key to select [ON], then press <OK>.

9 Use the left arrow key to go back to the main screen.

Using Confirm Dial

1 Place your document with text face up in the ADF or face down 
on the document glass.

2 Press the <FAX> key.

3 Enter a destination number using the numeric keypad.
52 – Faxing: Security Functions
MC361/MC561/CX2731 MFP Advanced User’s Guide



4 Use the arrow keys to select [Enter], then press <OK>.
A screen that requires you to re-enter the destination number 
appears.

5 Enter the destination number again using the numeric keypad.

6 Use the arrow keys to select [Enter], then press <OK>.
The fax standby screen appears.

7 Press the <Mono Start> key to start transmission.

Fax Reception Settings ________

Reducing Received Images Larger than 
the Paper Size

Note
To enter the [Admin Setup] menu, the administrator password 
is necessary. The default password is “aaaaaa”.

Parts of images that do not fit in the printable area of the specified 
paper size may be reduced, discarded, or printed on the next sheet 
of paper. For example, if an A4 size image is received and the 
specified paper size is letter, the bottom of the image is printed on 
the next sheet of paper. 

You can avoid this situation by specifying a reduction rate and 
margin.

Specifying a Reduction Rate
Your MFP is set by default to automatically reduce received images to 
fit on the selected paper size: [Rx Reduc. Rate] is set to [Auto]. To 
change this setting to eliminate auto reduction:

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.
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4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Fax Functions], then press 
<OK>.

6 Press the down arrow key to select [Other Settings], then press 
<OK>.

7 Press the down arrow key to select [Rx Reduc. Rate], then press 
<OK>.

8 Press the down arrow key to select [100%], then press <OK>.

9 Use the left arrow key to go back to the main screen.

Specifying a Reduction Margin
The reduction margin is the threshold level which determines when 
to print part of the received image on the next page. 

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Fax Setup], then press 
<OK>.

6 Press the down arrow key to select [Other Settings], then press 
<OK>.

7 Press the down arrow key to select [Reduc. Margin], then press 
<OK>.

8 Enter a value between 0 and 3.9-inch (0 and 99 mm), then press 
<OK>.

9 Use the left arrow key to go back to the main screen.
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Note
• When the excess part is larger than the specified reduction 

margin, the excess part is printed on the next page.

• When the excess part is smaller than the specified reduction 
margin, the received image is reduced onto a single page.

• When you set [Rx Reduc. Rate] to [100%] and the excess part is 
smaller than the specified reduction margin, the excess part is 
discarded.

Changing the Buzzer Volume
To change the volume of the buzzer which sounds when there is an 
incoming fax or call:

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Management], then press 
<OK>.

6 Press the down arrow key to select [Sound Control], then press 
<OK>.

7 Press the down arrow key to select [Buzzer Volume], then press 
<OK>.

8 Press the down arrow key to select a volume, then press <OK>.

9 Use the left arrow key to go back to the main screen.
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Note
The buzzer volume can only be set when [Fax Reception Mode] 
is set to [Phone / Fax Standby].

Automatically Forwarding Faxes
You can set the MFP to automatically forward received faxes to a 
specified destination. To do this, set the fax [Forwarding Setting] to 
[ON.

Notes
When fax forward is enabled, received faxes are not printed by 
the MFP.

Setting Up Fax Forward
1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Fax Setup], then press 
<OK>.

6 Press the down arrow key to select [Fax Basic Settings], then 
press <OK>.

7 Press the down arrow key to select [Forwarding Setting], then 
press <OK>.

8 Press the down arrow key to select [ON], then press <OK>.

9 Press the left arrow key to go up a level.
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10 Press the down arrow key to select [Forwarding Number], then 
press <OK>.

11 Enter a forwarding number.

12 Use the arrow keys to select [Enter], then press <OK>.

13 Use the left arrow key to go back to the main screen.

Setting the Wait Time for a Response
Use this to set how long the MFP waits to respond to an incoming call 
and start receiving the fax.

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press [OK].

5 Press the down arrow key to select [Fax Setup], then press 
<OK>.

6 Press the down arrow key to select [Other Settings], then press 
<OK>.

7 Press the down arrow key to select [Ring Response], then press 
<OK>.

8 Press the down arrow key to select a time, then press <OK>.

9 Use the left arrow key to go back to the main screen,

Note
When the MFP is connected to a line supporting the number    
display function and a phone supporting the number display 
function is connected to the MFP, set [Waiting time for a 
response] to [5 sec.], [10 sec.], [15 sec.], or [20 sec.].
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Faxing from a Computer________
The fax driver allows you to send faxes directly from your computer 
to a destination via the MFP without printing the document. 
This function is available only on the following Windows operating 
systems:

• Windows 7
• Windows Vista
• Windows Server 2008 R2
• Windows Server 2008
• Windows XP
• Windows Server 2003
• Windows 2000                                                                                                                                                                                                                   

Important!
Be sure the MFP fax driver is installed before performing the 
following procedure. 

Sending a Fax from a Computer

Note
The following procedure uses the MC561 and Notepad as an 
example. The procedure may differ somewhat depending on the 
operating system and application you use.

1 Open the file you want to fax.

2 From the File drop-down menu, select Print.

3 Under Select Printer, select OKI MC561 (FAX).

4 To attach a cover sheet:

a) Click Preferences and select the Cover Sheet tab.

b) Select the “Add the same sheet to all addresses” or “Add a 
different sheet to each address” check box.
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c) From the format list, select the desired format.

- You can view an enlarged image of each format by clicking 
Zoom.

- Selecting the “Print the recipient’s FAX number” check box 
prints the recipient fax number on the cover sheet.

- Selecting the “Print the recipient comment” check box 
prints comments registered in the phone book on the cover 
sheet.

- To add a custom cover sheet, click Custom cover sheet.

d) If necessary, enter the sender name, fax number, and 
comment on the Sender tab to be printed on the cover sheet.

e) Click OK.

5 Click Print.

6 On the Specifying numbers tab of the Settings dialog box, enter 
the destination name under Name.

7 Enter the destination fax number under FAX number.

8 Click Add<.

9 If necessary, add a destination from the phone book:

a) Select the Phone Book tab.

b) Select a destination, then click Add<,

10 Click OK to start transmitting.

Adding a Fax Number to the Phone Book

Note
• You cannot register two identical names. However, you can 

register the same fax numbers if the associated names are 
different.

• You can register up to 1,000 destinations.

1 Click “Start” and select “Devices and Printers”.
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2 Right-click the OKI MC561 icon and select “Printing preferences” 
> “OKI MC561 (FAX)”.

3 On the “Setup” tab, click “Phone book”.

4 From the “FAX number” menu, select “New (FAX number)”.

5 In the “New (FAX number)” dialog box, enter a destination name 
under “Name”.

6 Enter a destination fax number under “FAX number”.

7 Enter any comments you wish under Comment.

8 Click OK.

9 From the FAX number menu, select Save.

10 Click OK on the confirmation window.

11 From the FAX number menu, select Exit.

Note
The name and fax number entered in this procedure are printed 
on the cover sheet.

Grouping Entries
By grouping the registered destinations, you can send faxes to 
multiple destinations at the same time.

1 Click Start and select Devices and Printers.

2 Right-click the OKI MC561 icon and select Printing preferences > 
OKI MC561 (FAX).

3 On the Setup tab, click Phone book.

4 From the FAX number menu, select New (Group).

5 In the New (Group) dialog box, enter a Group name.

6 Enter any comments you want under Comment.

7 Select an entry, then click Add->.

8 If necessary, register a fax number directly.
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a) Click New (FAX number).

b) In the New (FAX number) dialog box, enter a destination 
name under Name.

c) Enter a destination fax number under FAX number.

d) Enter any comments you wish under Comment.

e) Click OK.

9 Click [OK] to save.
On the left column of the Phone book] dialog box, a new group 
is added. When you select a group, the fax numbers registered in 
the group are shown on the right column of the dialog box.

10 Click OK in the Confirmation window.

11 Select Exit from the Fax Number menu.

Sending a Fax to a Group
By using a group, you can specify multiple destinations in one 
operation.

1 Open the file you want to fax.

2 From the File menu, select Print.

3 From Select Printer, select OKI MC561 (FAX), then click Print.

4 On the Selecting Recipients dialog box, select the Phone book 
tab.

5 Select a group from the right column, then click Add<-.

6 Click [OK] to start transmission.

Canceling a Fax Job from a Computer
You can cancel a job while the data is being transmitted to the MFP.

1 Double-click the printer icon in the notification area.

2 Select the job to cancel in the print queue.

3 From the Document menu, select Cancel.
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Note
Once the data is stored in the MFP, you cannot cancel the job 
from your computer. For details on how to cancel a fax job stored 
in the MFP memory, see the Basic User’s Guide on the DVD 
supplied with your MFP.

Copying Phone Book Data from one 
Computer to Another
The following procedure explains how to export the phone book data 
from your computer and to import it to another computer.

Important!
• You cannot export groups. However, each entry in a group 

is exported.
• Entries that are already registered are not imported.

First, export the data from your computer

1 Click Start > Devices and Printers.

2 Right-click the OKI MC561 icon and select Printing preferences > 
OKI MC561 (FAX).

3 On the Setup tab, click Phone book.

4 From the Tools menu, select Export.

5 In the Export to file dialog box, specify where to save the file.

6 Enter a name for the file under File name, then click Save.
The data of the phone book is exported as a CSV file in which 
entries are put in display order, being separated with a comma. 
The name comes first, followed by the number and comment. 

7 Close the phone book.

8 Copy the created file to the other computer.
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Next, import the data onto the other computer

1 Click Start > Devices and Printers.

2 Right-click the OKI MC561 icon and select Printing preferences > 
OKI MC561 (FAX).

3 On the Setup tab, click Phone book.

4 From the Tools menu, select Import.

5 On the Import Phone Book dialog box, specify the file you have 
copied.

6 Click Next.

7 From the FAX Number menu, select Save.

8 Click OK on the confirmation window.

9 From the FAX Number menu, click Exit.

Associating New Definition With Phone Book 
Format
If you want to import a CSV file with a format different from that of 
the phone book, select a CSV definition file and associate the 
definition with that of the phone book.

1 Click Start > Devices and Printers.

2 Right-click the OKI MC561 icon and select Printing preferences > 
OKI MC561 (FAX).

3 On the Setup tab, click Phone book.

4 From the Tools menu, select Import.

5 In the Import Phone Book dialog box, specify the CSV file to 
import under Choose a CSV File.

6 Select the “Setup relationship between the fields imported and 
phone book.” check box and specify a CSV definition file.

7 Select Comma (,) under Field separation characters.
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Note
The operation can be continued if a definition file is not specified. 
If the definition file is not specified, select whether to save a new 
definition file in the dialog box displayed in step 9.

8 Click [Next].

9 Associate the definition you are importing with that of the phone 
book, then click OK.

10 From the FAX Number menu, click Save.

11 Click OK on the confirmation menu.

12 From the FAX Number menu, click Exit.
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Scanning

Using the Control Panel Arrow Keys

When using the arrow keys, press the key 
repetitively to go to the selection.

Scan to E-mail _______________

Note
The following procedures assume that [Continuous Scan] is 
disabled. 
For the basic procedures when [Continuous Scan] is enabled, 
refer to the Basic User’s Guide on the DVD supplied with your 
MFP.

Setting Sender and Reply To Addresses
To set the e-mail address from which e-mails are sent and the 
address to which responses are sent.

1 Press the <SETTING> key.

2 Use the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.
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Note
The default password is “aaaaaa”.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Use the down arrow key to select [Scanner Setup], then press 
<OK>.

6 Use the down arrow key to select [E-mail Setup], then press 
<OK>.

7 Use the down arrow key to select [From/Reply to], then press 
<OK>.

8 Use the down arrow key to select [From] or [Reply to], then 
press <OK>.
a) If you select [From]:

- Enter e-mail addresses.

-  Use the arrow keys to select [Enter], then press <OK>.

b) If you select [Reply to]:

- Select a method to enter a destination.

- Specify a destination.

9 Use the left arrow key to go back to the main screen.

Creating Templates
You can record up to five templates with various subject lines and 
body text.

Registering a Subject

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password (the default password is 
“aaaaaa”).

4 Use the arrow keys to select [Enter], then press <OK>.
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5 Use the down arrow key to select [Scanner Setup], then press 
<OK>.

6 Use the down arrow key to select [E-mail Setup], then press 
<OK>.

7 Use the down arrow key to select [Template], then press <OK>.

8 Make sure that [Edit Subject] is selected, then press <OK>.

9 Use the down arrow key to select a number, then press <OK>.

10 Enter the subject (up to 80 characters).

11 Use the arrow keys to select [Enter], then press <OK>.

12 Use the left arrow key to go back to the main screen.

Registering Body Text

1 Perform steps 1 to 7 in “Registering a Subject” above.

2 Press the down arrow key to select [Edit Body], then press 
<OK>.

3 Enter the body text (up to 256 characters).

4 Use the arrow keys to select [Enter], then press <OK>.

5 Use the left arrow key to go back to the main screen.

Using a Template
To use a templates for standardized e-mails.

1 Place your document with text face up in the ADF or face down 
on the document glass.

2 Press the <SCAN> key.

3 Make sure that [E-mail] is selected, then press <OK>.

4 Press the down arrow key to select [Scan setting], then press 
<OK>.

5 Press the down arrow key to select [Edit email setting], then 
press <OK>.

6 Press the down arrow key to select [Subject] or [Email body], 
then press <OK>.
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7 Press the down arrow key to select [Select Subject] or [Select 
Text], then press <OK>.

8 Press the down arrow key to select a subject or text, then press 
<OK>.

9 Press up arrow key to select [Add destination], then press <OK>.

10 Press the down arrow key to select an entry method, then press 
<OK>.

11 Specify a destination, then press <OK>.

12 Press the <Mono Start> or <Color Start> key.

Scanning and Internet Faxing ___
This section explains operations for scanning and internet faxing. The 
scan to local PC and the scan to remote PC cannot be used for the 
functions below.
In this section, the procedures are explained from the scan menu as 
an example. If you use the internet fax function, each setting can be 
configured from the [Scan Setting] menu on the [Internet FAX 
Standby] screen.

Note
For details on how to start a scan job, refer to the Basic User's 
Guide on the DVD supplied with your MFP.

Specifying the File Name
You can specify or edit the file name of scanned documents.

1 On the [Scan Menu] screen (press the <Scan> key), select the 
scan mode you want, then press <OK>. If you select USB 
memory, skip step 2.

2 Press the down arrow key to select [Scan setting], then press 
<OK>.

3 Press the down arrow key to select [File Name], then press 
<OK>.
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4 Enter a file name containing up to 64 characters.

5 Use the arrow keys to select [Enter], then press <OK>.

Note
If you do not specify the file name, the name specified by the 
factory default settings is used.

Changing the Scan Size
To specify the appropriate scan size for your document:

1 On the [Scan Menu] screen (press the <Scan> key), select the 
scan mode you want, then press <OK>. If you select 
[USBmemory], skip step 2.

2 Make sure that [Scan setting] is selected, then press <OK>.

3 Make sure that [Scan Size] is selected, then press <OKL>.

4 Press the down arrow key to select a value, then press <OK>.

Changing the Resolution
To select the appropriate resolution to scan your document to get 
optimum image quality.

1 On the [Scan Menu] screen, select the scan mode you want, then 
press <OK>. If you select [USBmemory], skip step 2.

2 Press the down arrow key to select [Scan setting], then press 
<OK>.

3 Press the down arrow key to select [Quality], then press <OK>. 
For internet faxing, select [Resolution], then press <OK> and 
skip top step 5.

4 Press the down arrow key to select [Document Type], then press 
<OK>.

5 Press the down arrow key to select a value, then press <OK>.
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Note
Scanning takes longer in [Photo] mode.

Adjusting the Density
1 On the [Scan Menu] screen (press the <Scan> key), select the 

scan mode you want, then press <OK>. If you select 
[USBmemory], skip step 2.

2 Press the down arrow key to select [Scan setting], then press 
<OK>.

3 Press the down arrow key to select [Image Quality], then press 
<OK>. For internet faxing, select [Density], then press <OK> 
and skip to step 5.

4 Make sure that [Density] is selected, then press <OK>.

5 Use the up and down arrow keys to select a density value, then 
press <OK>.

Note
[0] is the standard value. To darken the document image, select 
[+1], [+2] or [+3] (most dense). To lighten the document 
image, select [-1], [-2] or [-3] (least dense).

Specifying the File Format
You can specify the file format of scanned documents as PDF, TIFF, 
JPEG or XPS.
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Note
This function is only for routine scanning. Internet faxing cannot 
be used.

1 On the [Scan Menu] screen (press the <Scan> key), select the 
scan mode you want, then press <OK>. If you select [USB 
memory], skip step 2.

2 Press the down arrow key to select [Scan setting], then press 
<OK>.

3 Press the down arrow key to select [File Format], then press 
<OK>.

4 Press the down arrow key to select the type of color from 
[Color]—[Mono (Grayscale)], or [Mono (Binary)]—then press 
<OK>.

5 Press the down arrow key to select a file format, then press 
<OK>.

Note
If you selected [Mono (Binary)] in step 4, [JPEG] cannot be 
selected.

Encrypting PDFs: for Scanning Only
You can encrypt a scanned document created and saved in pdf format. 
You can set 

• the encryption level, 
• a password for opening the document, 
• an authentication password used to control printing, extracting 

and editing the document, 
and 

• permission.
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The two passwords (opening and authentication) must be different. 
Each can have up to 32 characters.
You can set up two default passwords, plus an additional set of custom 
passwords.

Note
• This function is only for scanning. You cannot use this function 

for internet faxing.

• [Encrypted PDF] appears only when [PDF] is set to file format of 
[Color], [Mono (Grayscale)] or [Mono Binary].

Setting up the Default Passwords
You must have administrator privileges to set up the default opening 
and authentication passwords for scanning documents to a PDF file.

1 Press the <SETTING> key.

2 Press the down arrow key to select the [Admin Setup], then 
press <OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Scanner Functions], then 
press <OK>.

6 Press the down arrow key to select [Scan Default Value], then 
press <OK>.

7 Press the down arrow key to select [Encrypted PDF Setting], then 
press <OK>.

8 Press the down arrow key to select [Password for opening a 
document], then press <OK>.

9 Enter the opening password (containing up to 32 characters), 
that you wish to use as the default.

10 Use the arrow keys to select [Enter] and then press <OK>.

11 Press the down arrow key to select [Authentication password] 
and then press <OK>.
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12 Enter the authentication password (containing up to 32 
characters), that you wish to use as the default.

13 Use the arrow keys to select [Enter] and then press <OK>.

14 Use the left arrow key to go back to the main screen.

Setting Custom Encryption Passwords

1 On the [Scan Menu] screen, select the scan mode you want, then 
press <OK>.

2 Press the down arrow key to select [Scan setting], then press 
<OK>.

3 Press the down arrow key to select [Encrypted PDF], then press 
<OK>.

4 Press the down arrow key to select [Encrypt], then press <OK>.

5 Press the down arrow key to select the encryption level to [Low], 
[Middle], or [High], then press <OK>.

6 Select [Enable] to set the password for opening the document, 
then press <OK>.

7 Enter the password, then use the arrow keys to select [Enter], 
and press <OK>.

8 Re-enter the password, then use the arrow keys to select 
[Enter], and press <OK>.

9 Select [Enable] to set the authentication password, then press 
<OK>.

Note
If you select [Use the default password], the default 
authentication password is the one you set above (see page 72).

10 Enter the authentication password, then use the arrow keys to 
select [Enter], and press <OK>.

11 Re-enter the authentication password, then use the arrow keys 
to select [Enter], and press <OK>.
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12 Select the permission to print the document. The selections 
depend on the encryption level set in step 5.
a) For Low, select 

- [Disable]

- [High Resolution]

b) For Middle or High, select

- [Disable]

- [low resolution (150dpi)]

- [High Resolution]

13 Press <OK>.

14 Select the permission to copy the text and object, then press 
<OK>.

15 Select the permission to change the PDF file. THe selections 
depend on the encryption level set in step 5.
a) For Low, select 

- [Disable]

- [Enable to create notes]

- [Enable page layout]

- [Enable all operation excluding page extraction]

b) For Middle or High, select

- [Disable]

- [Enable to create notes]

- [Enable page insertion deletion and rotation]

- [Enable all operation excluding page extraction]

16 Press <OK>.

17 Check the security settings, then press <OK>.
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Note
The settings you selected in steps 12 through 15 appear on the 
display only when [Enable] is set for the authentication password 
or if [Use the default password] is selected.

Setting the Compression Level
1 On the [Scan Menu] screen (press the <Scan> key), select the 

scan mode you want, then press <OK>. If you select 
[USBmemory], skip step 2.

2 Press the down arrow key to select [Scan setting], then press 
<OK>.

3 Press the down arrow key to select the [Compression Rate], then 
press <OK>. If you are using the internet fax function, go to step 
5.

4 Press the down arrow key to select the color type (Color, Mono, 
etc.), then press <OK>.

5 Press the down arrow key to select a compression level of [High], 
[Medium], or [Low], then press <OK>.

Note
If you select [Mono (Binary)], you can select a 
compression level from [High], [Medium] or [Raw].

Setting Grayscale
You can set either grayscale or black-and-white (binary) to scan 
documents.
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Note
This function is only for scanning. Internet faxing cannot be 
used.

1 On the [Scan Menu] screen (press the <Scan> key), select the 
scan mode you want, then press <OK>. If you select 
[USBmemory], skip step 2.

2 Press the down arrow key to select [Scan setting], then press 
<OK>.

3 Press the down arrow key to select the [Grayscale], then press 
<OK>.

4 Press the down arrow key to select [ON], then press <OK>.
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Drivers and Software __________
You can use scanner drivers and software when scanning documents. 
They allow you to scan documents and change settings easily from 
your computer.

Using the TWAIN Driver: Windows
The explanations in this section use the MC561 and PaperPort as an 
example.

Important!
• Install the PaperPort before using this function.
• For details on how to start a scan job, see the Basic User’s 

Guide on the DVD supplied with your MFP.
• For details on how to install software, refer to “Installing 

Utilities” on P. 212.

Starting a Scan Job (for Windows)

Note
The procedure below uses PaperPort, Model MC561 and Scan To 
Remote PC with USB connections as an example.
For network instructions, or details on how to start a scan job, 
see the Basic User’s Guide on the DVD supplied with the MFP.

1 Place your document with text face up in the ADF or face down 
on the document glass.

2 Press the <Scan> key.

3 Press the down arrow key to select [Remote PC], then press 
<OK>.

4 Start PaperPort on your computer.

5 Click [Select], then select [TWAIN: OKI MC561].
A window appears.
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6 Click “Scan”.

7 Click the desired button. 

The scan job starts.

8 Click [Quit].

Note
The following buttons are registered as default settings.
• Scan Photograph

• Scan Magazine

• Scan for OCR

• Scan for Internet

• Customize

Changing Settings
You can adjust how the document is scanned by changing the driver 
setting.
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The following explains the setting items.

Simple Mode
You can change the settings of the five registered buttons.

1 Place your document with text face up in the ADF or face down 
on the document glass.

2 Press the <Scan> key.

3 Press the down arrow key to select [Remote PC], then press 
<OK>.

4 Start PaperPort on your computer.

5 Click “Select”, then select [TWAIN: OKI MC561].
A window appears.

6 Select “Simple” under “Mode”.

7 Click “Settings”.
A window appears.

8 Click the scan button to change the settings.

9 Click “OK”.
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10 If you start a scan job, click the scan button you want. 
If you want to finish the setting, click “Quit”.

Advanced Mode
You can adjust in detail how a document is scanned.

1 Place your document with text face up in the ADF or face down 
on the document glass.

2 Press the <Scan> key.

3 Press the down arrow key to select [Remote PC], then press 
<OK>.

4 Start PaperPort on your computer.

5 Click Select, then select the scanner driver of the MFP.
A window appears.

6 Click ““Scan”.

7 Select “Advanced” under “Mode”.

8 Change the settings if necessary.

9 Click “Scan” to start scanning.
If you want to finish the setting, click “Quit”.

Note
For details on how to change each setting, refer to the on- line 
help.

Using the TWAIN Driver: Macintosh OS X

Starting a Scan Job (for Macintosh)

1 Press the <SCAN> key.

2 Place your document with text face up in the ADF or face down 
on the document glass.

3 press the down arrow key to select [Remote PC], then press 
<OK>.
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4 Start Adobe Photoshop CS3 on your Mac.

5 Select “Import” under “File” and then select “OKI MC361_561 
Twain” or “OKI MC361_561 Twain Network”.
- If you select “OKI MC361_561 Twain” skip to step 9.
- The first time you select “OKI MC361_561 Twain 

Network”, perform steps 6 through 8.
- If you are selecting “OKI MC361_561 Twain Network” 

for the second time, skip to step 9.

6 For the first network scan, the dialog box indicating that 
the tool for selecting a connection destination is started 
displays. Click “OK”.

7 On the “Scan Settings” dialog box, select a connection 
destination to register host information if necessary, and 
then click “OK”.

8 Select “Import” from “File” of Adobe Photoshop CS3 and 
select “OKI MC361_561 Twain Network”.
The window appears.

9 Click “scan”.
Scanning starts.

10 Select [Quit Photoshop] from [Photoshop].

Changing Settings (for Macintosh)

Simple Mode
You can change the settings of five registered buttons.

1 Follow the procedure for “Starting a Scan Job (for Macintosh)” 
through step 8.

2 Select “Simple” under “Mode”.

3 Click “Settings”.

4 Click “scan” to change the settings.

5 Click “OK”.

6 If you start a scan job, click “scan”. 
If you want to finish the setting, click “Quit”.
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Advanced Mode
You can adjust in detail how a document is scanned.

1 Follow the procedure for "Starting a Scan Job (for Mac OS X)" on 
page 43 through step 8.

2 Select “Advanced” under “Mode”.

3 Change the settings if necessary.

4 Click “Scan” to start scanning.

5 If you want to finish the setting, click “Quit”.

Using WIA Driver: Windows Only
To use the WIA driver, the MFP must be connected to the computer 
via the USB port. It doe not work with networks.

Note
• The WIA driver does not support Mac OS X.

• WIA 2.0: supports Windows 7/ Windows Server 2008 R2.

• WIA 1.0: supports Windows Vista/ Windows Server 2008/ 
Windows XP/ Windows Server 2003.

Starting a Scan Job

Note
The explanations in this section use the MC561 and PaperPort as 
an example.

1 Place your document with text face up in the ADF or face down 
on the document glass.

2 Press the <SCAN> key.
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3 Press the down arrow key to select [Remote PC], then press 
<OK>.

4 Start PaperPort on your computer.

5 Click “Select” and then click “WIA:MC361/561”.

6 Click “Scan”.

7 Select a paper feeding method.

8 Select a document type.

9 Specify the area to be scanned.

10 Click “Scan”.

11 When scanning is complete, click “Finish”.
The scanned image displays in PaperPort.

Using Windows FAX and Scan: Windows 7 Only

1 Place your document with text face up in the ADF or face down 
on the document glass.

2 Press the <SCAN> key.

3 Press the down arrow key to select [Remote PC], then press 
<OK>.

4 On your computer, click “Start” > “All programs” > “Windows FAX 
and Scan”.

5 Click “New Scan”.

6 Select “MC361/561” and click OK”.
83 – Scanning: Drivers and Software
MC361/MC561/CX2731 MFP Advanced User’s Guide



7 Make additional settings if necessary.

8 Click “Scan”.

9 Exit “Windows FAX and Scan”.

ActKey Software: Windows Only
Using the ActKey utility, you can start a scan job in specified settings 
with a click.

When ActKey is installed, Network Configuration is also installed 
simultaneously. For Network Configuration, refer to Refer to “Using 
Network Configuration” on P. 86.

Note
The following procedures are explained using the MC561 as an 
example.

Installing the Software

1 Insert the DVD supplied with your MFP in the CD/DVD drive.
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2 Select your language and Model, and accept the license 
agreement. 

3 Under “MFP software”, select “ActKey”.

4 Follow the on-screen instructions.

5 Click “Finish”.

Starting the Software
Click “Start” > “All Programs” > “Okidata” > “ActKey” > “ActKey”.

Starting ActKey when Scanning to a Local PC
You can set ActKey to start when you select [Local PC] on the MFP.

1 Click “Start” > “Operator panel”.

2 Enter “Show Scanner and Camera” in “Search for Operator 
pane”.

3 Click “Show Scanner and Camera” under “Devices and Printers”.

4 Select “MC/361/561” and click “Properties”.
If the “User Account Control” dialog box appears, click “Yes”.

5 Click the “Events” tab.

6 Select an event under “Select an event”.

7 Select the “Start this program” check box and then select 
“ActKey”.

8 Repeat steps 6 and 7 until ActKey is set to all events.

9 Click “OK”.

Fax Transmission of Scanned Documents
Using the fax service of the Windows component, you can send a 
scanned document.

Important!
• The direction to load the paper is fixed.
• This function uses the fax service of the Windows 

component.
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Note
For PC-FAX function, the resolution is fixed to 200 dpi and the 
color mode is fixed to black and white.

1 Start ActKey on your computer.

2 Press the <SCAN> key on the control panel of the MFP.

3 Press the down arrow key to select [Remote PC], then press 
<OIK>.

4 Place your document with text face up in the ADF or face down 
on the document glass.

5 Click “PC-Fax” on your computer.
The “Fax Sending Wizard” starts.

6 Follow the on-screen instructions to send a fax.

Setting the Scan Button
You can change the settings of four scan buttons.

1 Start ActKey.

2 Select “Button settings” from the “Options” menu.

3 Click a button you want to set.

4 Change the settings if necessary.

5 Click “OK”.

Using Network Configuration
Network Configuration is a tool to set in advance when executing 
Scan To Local PC. In addition, if the information including the device 
and IP address of the computer, etc. is changed when performing 
network scan, the setting value can be changed by this tool.

When installing ActKey, Network Configuration is also installed 
simultaneously.

Network Configuration will be automatically attached to the taskbar 
when you restart your computer.
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When starting Network Configuration, the scanner driver installed in the 
computer is displayed.

Changing a Scanner Driver Name
When a scanner driver name has been changed, select [Edit Driver 
Name] from the [Scanner] menu and then change the scanner driver 
name.

Changing the Setting Information of the MFP
When the IP address of the MFP and port number of the MFP have 
been changed, start Network Configuration and then select [Edit 
Scanner] from the [Scanner] menu.
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The setting value set in the current computer is displayed, and then 
change the IP address and port number of the MFP.

Setting Scan to Local PC
To execute Scan To Local PC, you need to register the computer 
name, IP address and port number in the MFP.

After installing the scanner driver, start Network Configuration and 
select the driver to be used. Then, select [Properties] form the 
[Scanner] menu and select the [Register] tab. As the computer 
information, the computer name, IP address and port number are 
displayed. The computer name does not have to be set since the 
computer's host name is automatically acquired.

Although the setting value of the computer is automatically displayed 
for the IP address, if multiple network cards are installed in the 
computer, multiple IP addresses are displayed. Select the IP address 
of the network card currently used. Further more, for the port 
number, the current setting is displayed. If you need to change, 
change the setting.

After all settings are complete. Click [Register] button to register the 
setting in the MFP.

If the MFP is tuned off and cannot be connected, an error occurs when 
registering. After registering, if the computer's name, IP address or 
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port number is changed, you need to register again with the above 
procedure.
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Internet FAX & Scan To E-mail___

Note
To enter [Admin Setup] menu, a password is necessary. The 
default password is “aaaaaa”.

MDN is a message to notify the sender if the recipient has received 
the document or not.

Enabling MDN and DSN Requests
To request MDN and DSN when you transmit internet faxes and 
e-mails:

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Scanner Setup], then press 
<OK>.

6 Press the down arrow key to select [E-mail Setup], then press 
<OK>.

7 Press the down arrow key to select [MDN Response], then 
press <OK>.

8 Press the down arrow key to select [ON], then press <OK>.

9 Press the left arrow to go back to the main screen.

Enabling MDN Response
To transmit the MDN response when the MFP receives MDN requests:

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup] and then 
press <OK>.
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3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Scanner Functions], 
then press <OK>.

6 Press the down arrow key to select [E-mail Setup], then 
press <OK>.

7 Press the down arrow key to select [Transmit or Not 
Transmit MDN Response] and then press <OK>.

8 Press the down arrow key to select [ON] and then press 
<OK>.

9 Press the left arrow to go back to the main screen.

Scan to Local & Remote PCs_____

Note
To enter the [Admin Setup] menu, a password is necessary. The 
default password is aaaaaa.

Setting the PC Scan Mode
You can select either simple scan mode or secure scan mode for the 
scanning to local PC function.

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Scanner Setup], then press 
<OK>.
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6 Press the down arrow key to select [TWAIN Setup], then press 
<OK>.

7 Press the down arrow key to select [PC Scan Mode], then press 
<OK>.

8 Press the down arrow key to select a mode, then press <OK>.

9 Press the left arrow to go back to the main screen.

Enable the Network TWAIN Settings
Perform the following procedure to use the scan to local PC and scan 
to remote PC functions through to the network.

Important!
If you select [Disable] on this function, you cannot use scan 
to local PC and scan to remote PC via network.

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Scanner Setup], then press 
<OK>.

6 Press the down arrow key to select [TWAIN Setup], then press 
<OK>.

7 Make sure that [Network TWAIN Setup] is selected, then press 
<OK>.

8 Press the down arrow key to select [ON], then press <OK>.

9 Press the left arrow to go back to the main screen.
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Printing

Important!
• The display and procedure may differ according to the 

operating system, the applications, and the version of the 
printer driver you are using. This section uses Windows 7 
and Mac OS X 10.6, and Wordpad and TextEdit as 
examples.

• For additional information on the setting items on the 
printer driver, refer to its online help.

Using the Control Panel Arrow Keyss 

When using the arrow keys, press the key 
repetitively to go to the selection.

Manual Printing‘______________
You can print a document feeding the print media one sheet at a time 
from the MP tray. After each page is printed, a message appears on 
the MFP display requesting that paper be loaded on the MP tray. Once 
the print media is loaded, select [Restart] on the message to 
continue printing.

Windows PCL/PCL XPS Printer Driver
1 Load print media on the MP tray.

2 In your application, open the file you want to print.

3 From the “File” menu, select “Print”.
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4 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

5 On the “Setup” tab, select “Multi Purpose Tray” from “Source”.

6 Click “Paper Feed Option”.

7 Select the MPT is Manual feed check box, then click “OK”.

8 Configure other settings if necessary and then start printing.

9 If a request message appears on the display for loading paper on 
the MP tray, use the arrow keys to select [Restart], then press 
<OK>.

Windows PS Printer Driver
1 Load print media on the MP tray.

2 In your application, open the file you want to print.

3 From the “File” menu, select “Print”.

4 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

5 Select the “Paper/Quality” tab.

6 Select “Multi-Purpose Tray” from “Paper Source”.

7 Click “Advance”.

8 Click “Multipurpose tray is handled as manual feed” and select 
“Yes” from the drop-down list.

9 Click “OK”.

10 Configure other settings if necessary and then start printing on 
the print dialog.

11 If a request message appears on the display for loading paper on 
the MP tray, use the arrow keys to select [Restart], then press 
<OK>.

Mac OS X Printer Driver
1 Load print media on the MP tray.

2 In your application, open the file you want to print.

3 From the "File" menu, select "Print".
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4 Select "Paper Feed" from the panel menu.

5 Select “All”, then select "Multi-Purpose Tray".

6 Select "Printer Features" from the panel menu.

7 Select "Paper Feeding Option" from "Feature Sets".

8 Select "Multipurpose tray is treated as manual feed" check box.

9 Configure other settings if necessary and then start printing.

10 If a request message appears on the control panel for loading 
paper on the MP tray, use the arrow keys to select [Restart], then 
press <OK>.

Note
If the print dialog contains only two menus and does not contain 
the options you expect to see for Mac OS X 10.5 or later, click 
the disclosure triangle beside the "Printer" menu.

Envelopes___________________
You can print on envelopes by changing the paper size setting, and 
using the MP tray and the rear exit (face up stacker).

Set the paper size of the MP tray to the appropriate envelope through 
the MFP control panel.

Note
• Envelopes should be loaded face-up with the short edge into the 

MFP and the flap toward the right. 

• Test envelopes with the MFP before buying them in bulk.

• You cannot use duplex printing on envelopes.
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For all Printer Drivers
1 Load envelopes on the MP tray, then press the set button 

inwards.

2 Open the Rear exit tray of the MFP.

3 Press the <SETTING> key on the control panel.

4 Press the down arrow key to select [Paper Setup], then press 
<OK>.

5 Press the down arrow key to select [MP tray], then press <OK>.

6 Make sure [Paper Size] is selected, then press <OK>.

7 Press the down arrow key to select a type of envelope, then 
press <OK>.

8 Use the left arrow key to go back to the main screen.

9 On the computer, open the file you want to print.

10 Configure the paper size, paper source and orientation on the 
printer driver as follows.

Windows PCL/PCL XPS Printer Driver
1 Follow the steps under ‘For all Printer Drivers” above.

2 From the "File" menu, select "Print".

3 Click "Preferences" (or “Properties”, depending on the version of 
Windows you are using).

4 On the "Setup" tab, select a type of envelope from "Size".

5 Select "Multi Purpose Tray" from "Source".

6 Select the "Job Options" tab.

7 Select the orientation under "Orientation".

8 Configure other settings if necessary, then start printing.

Windows PS Printer Driver
1 Follow the steps under ‘For all Printer Drivers” above.

2 From the "File" menu, select "Print".
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3 Click "Preferences" (or “Properties”, depending on the version of 
Windows you are using).

4 On the "Layout" tab, select orientation from "Orientation".

5 Select the "Paper/Quality" tab.

6 Select "Multi-Purpose Tray" from "Paper Source".

7 Click "Advanced".

8 Click "Paper Size" and select a type of envelope from the drop-
down list.

9 Click "OK".

10 Configure other settings if necessary, then start printing.

Mac OS X Printer Driver
1 Follow the steps under ‘For all Printer Drivers” above.

2 From the "File" menu, select "Page Setup".

3 Select a type of envelope from "Paper Size".

4 Select orientation from "Orientation" and then click "OK".

5 From the "File" menu, select "Print".

6 Select "Paper Feed" from the panel menu.

7 Select “All”, then "Multi-Purpose Tray".

8 Configure other settings if necessary, then start printing.

Note
If the print dialog contains only two menus and does not contain 
the options you expect to see for the Mac OS X 10.5 or later, click 
the disclosure triangle beside the "Printer" menu.

Labels______________________
You can print on labels by changing the media type setting, and using 
the MP tray and the rear exit tray (face up stacker).
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Set the paper size and type for the MFP tray using the MFP control 
panel. Then, make print settings including paper size and paper tray 
using the printer driver.

Important!
You cannot use duplex printing on labels.

For all Printer Drivers
1 Load the labels on the MP tray, then press the set button 

inwards.

2 Open the face up stacker at the rear of the MFP.

3 Press the <SETTING> key.

4 Press the down arrow key to select [Paper Setup], then press 
<OK>.

5 Press the down arrow key to select [MP tray], then press <OK>.

6 Make sure [Paper Size] is selected, then press <OK>.

7 Press the down arrow key to select [A4] or [Letter], then press 
<OK>.

8 Press the down arrow key to select [Media Type], then press 
press <OK>.

9 Press the down arrow key to select the [Labels], then press 
<OK>.

10 Use the left arrow key to go back to the main screen.

11 On the computer, open the file you want to print.

12 Configure the paper source on the printer driver as follows.

Windows PCL/PCL XPS Printer Driver
1 Follow the steps under ‘For all Printer Drivers” above.

2 From the "File" menu, select "Print".

3 Click "Preferences" (or “Properties”, depending on the version of 
Windows you are using).
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4 On the "Setup" tab, select “A4” or “Letter” under “Size”.

5 Select "Multi Purpose Tray" from "Source".

6 Configure other settings if necessary and then start printing.

Windows PS Printer Driver
1 Follow the steps under ‘For all Printer Drivers” above.

2 From the "File" menu, select "Print".

3 Click "Preferences" (or “Properties”, depending on the version of 
Windows you are using).

4 Select the "Paper/Quality" tab.

5 Select "Multi-Purpose Tray" from "Paper Source".

6 Click “Advanced”.

7 Click Paper Size], then select “A4” or “Letter” from the drop-
down list.

8 Click “OK”.

9 Configure other settings if necessary and then start printing.

Mac OS X Printer Driver
1 Follow the steps under ‘For all Printer Drivers” above.

2 From the "File" menu, select "Page Setup".

3 Select “A4” or “Letter” for the “Paper Size”.

4 Select “Print” from the “File” menu.

5 Select " Paper” from the panel menu.

6 Select “All', then select "Multi-Purpose Tray".

7 Configure other settings if necessary and then start printing.
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Note
If the print dialog contains only two menus and does not contain 
the options you expect to see for the Mac OS X 10.5 or later, click 
the disclosure triangle beside the "Printer" menu.

Custom Size Paper ____________
You can register a custom paper size in the printer driver so you can 
print on nonstandard paper such as banners.

Settable Custom Size Range

Tray 1
• Width: 4.1 to 8.5 inches (105 to 216 mm)
• Length: 5.8 to 14 inches (148 to 356 mm)

Tray 2
• Width: 5.8 to 8.5 inches (148 to 216 mm)
• Length: 8.3 to 14 inches (211 to 356 mm)

MP Tray
• Width: 2.5 to 8.5 inches (64 to 216 mm)
• Length: 5.0 to 52 inches (127 to 1321 mm)
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Note
• Custom sizes may not be available in some applications.

• Media narrower than 3.9 inches (100 mm) can cause paper 
jams.

• For banner media over 14 inches (356mm) long, use the rear 
exit tray.

• If banner media runs over the supports on the MP Tray, hold the 
excess by hand.

• When using tray 1 or optional tray 2, you can use the custom 
setting only when [Paper Size] is set to [Custom] (press the 
<SETTING> key, then use the arrow keys > [Paper Setup] > 
[Tray 1] or [Tray 2] > [Paper Size] > [Custom]).

• The "Auto Tray Change" check box in the "Paper Feed Options" 
window is selected by default. When the tray runs out of paper 
during printing, the MFP automatically locates another tray and 
begins feeding paper from that tray. If you want to feed custom 
paper only from a particular tray, clear the "Auto Tray Change" 
check box.

Important!
These instructions assume that you have already enabled 
custom paper size in the MFP.

Windows PCL Printer Driver
1 Load the media in the MFP.

2 Click "Start" and select "Devices and Printers".

3 Right-click the OKI MC561 icon and select "Printing preferences" 
> "OKI MC561(PCL)".

4 On the "Setup" tab, click "Paper Feed Options".

5 Click "Custom Size".

6 Enter a name and the dimensions.
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- Enter a name for the new size in the "Name" box.

- Enter its dimensions in the "Width" and "Length" boxes.

7 Click "Add" to save the custom paper size to the list and then 
click "OK".
 You can save up to 32 custom sizes.

8 Open the file you want to print.

9 Select the registered paper size and start printing.

Windows PS Printer Driver
1 Load the media in the MFP.

2 Click "Start" and select "Devices and Printers".

3 Right-click the OKI MC561 icon and select "Printing preferences" 
> "OKI MC561(PS)".

4 On the "Layout" tab, click "Advanced".

5 Click "Paper Size" and select "PostScript Custom Page Size" from 
the drop-down list.

6 Enter the dimensions in the "Width" and "Height" boxes, and 
click "OK" until the “Print Setup” dialog box is closed.

7 Open the file you want to print.

8 Select "PostScript Custom Page Size" for a paper size and start 
printing.

Windows PCL XPS Printer Driver
1 Load the media in the MFP.

2 Click "Start" and select "Devices and Printers".

3 Click a printer icon in “Printers and Faxes”, then click “Print 
Server properties” on the top bar.

4 Select the “Forms: tab.

5 Select the “Create a new form” check box.

6 Enter the information under “Form name”, “Paper size”, and 
“Print area margins”, then click “Save Form”.

7 Click “Close”.
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8 Open the file you wish to print.

9 Select the form you created and start printing.

Mac OS X PS Printer Driver
1 Load the media in the MFP.

2 Open the file you want to print.

3 From the "File" menu, select "Page Setup".

4 Select "Manage Custom Sizes" from "Paper Size".

5 Click "+" to add an item to the list of custom paper sizes.

6 Double-click "Untitled" and enter a name for the custom paper 
size.

7 Enter the dimensions in the "Width" and "Height" boxes.

8 Click "OK".

9 Click "OK".

10 From the "File" menu, select "Print".

11 Configure other settings if necessary and then start printing.

Note
If the print dialog contains only two menus and does not contain 
the options you expect to see on the Mac OS X 10.5 or later, click 
the disclosure triangle beside the "Printer" menu.

Multiple Pages on One Sheet ____
You can print multiple pages of a document onto a single side of a 
sheet of paper.
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Note
• This function scales down the page size of your document for 

printing. The center of the printed image may not be in the 
center of the paper.

• This function may not be available in some applications.

Windows PCL/PCL XPS Printer Driver
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 On the "Setup" tab, select the number of pages to print on each 
sheet under "Finishing Mode".

5 Click "Options".

6 Specify your choices for "Page Borders", "Page layout", and "Bind 
Margin", and then click "OK".

7 Configure other settings if necessary and then start printing.

Windows PS Printer Driver
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 On the "Layout" tab, select the number of pages to print on each 
sheet from "Pages per Sheet".

5 Specify the following settings.
- Select the "Draw Borders" check box to draw borders between 

pages on each sheet.

- Select "Advanced" > "Page per Sheet Layout" to set the layout of 
pages on each sheet.
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Note
"Draw Borders" and "Page per Sheet Layout" are not available 
with Windows Server 2003, Windows XP, and Windows 2000.

6 Configure other settings if necessary and then start printing.

Mac OS X Printer Driver
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Select "Layout" from the panel menu.

4 Select the number of pages to print on each sheet from "Pages 
per Sheet".

5 Specify each setting at "Border" and "Layout Direction".

6 Configure other settings if necessary and then start printing.

Note
If the print dialog contains only two menus and does not contain 
the options you expect to see on the Mac OS X 10.5 or later, click 
the disclosure triangle beside the "Printer" menu.

Duplex Printing ______________
You can print on both sides of a sheet of paper.

• Usable Sizes: Letter, Legal 13, Legal 13.5, Legal 14, Executive, A4, 
A5, B5 16K, Custom

• Usable weight: 17 to 47 lb. US Bond (64 to 176 g/m2)
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Note
This function may not be available in some applications.
For details on the paper sizes and paper weight that can be used 
for duplex printing, see the Basic User’s Guide on the DVD 
supplied with your MFP.

Windows PCL/PCL XPS Printer Driver
1 Make sure the rear exit tray on the MFP is closed.

2 Open the file you want to print.

3 From the "File" menu, select "Print".

4 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

5 On the "Setup" tab, select "Long Edge" or "Short Edge" from "2-
Sided Printing".

6 Configure other settings if necessary and then start printing.

Windows PS Printer Driver
1 Make sure the rear exit tray on the MFP is closed.W

1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 On the "Layout" tab, select "Flip on Long Edge" or "Flip on Short 
Edge" from "Print on Both Sides".

5 Configure other settings if necessary and then start printing.

Mac OS X Printer Driver
1 Make sure the rear exit tray on the MFP is closed.

1 Open the file you want to print.
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2 From the "File" menu, select "Print".

3 Select "Layout" from the panel menu.

4 Select "Long-Edge binding" or "Short-Edge binding" from "Two-
Sided" on the "Layout" panel.

5 Configure other settings if necessary and then start printing.

Note
If the print dialog contains only two menus and does not contain 
the options you expect to see on the Mac OS X 10.5 or later, click 
the disclosure triangle beside the "Printer" menu.

Reducing/Enlarging Pages______
You can print data formatted for one size page onto a different size 
page without modifying the print data.

Note
• This function may not be available in some applications.

• This function is not available with the Windows PS printer driver.

Windows PCL/PCL XPS Printer Driver 
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 On the "Setup" tab, click "Paper Feed Options".

5 Select the "Resize document to fit printer page" check box in "Fit 
to Page".
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6 Select the scaling factor you need from the "Conversion" drop-
down list and click "OK".

7 Configure other settings if necessary and then start printing.

Mac OS X Printer Driver
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Select "Paper Handling" from the panel menu.

4 Select the "Scale to fit paper size" check box.

5 Select the paper size you want to use from "Output Paper Size".

6 Configure other settings if necessary and then start printing.

Note
If the print dialog contains only two menus and does not contain 
the options you expect to see on the Mac OS X 10.5 or later, click 
the disclosure triangle beside the "Printer" menu.

Collating Pages ______________
You can print copies of multiple sets of a multi-page document.

Note
This function may not be available in some applications.

Important!
Turn off the page collating mode in the application when you 
use this function with the Windows PS printer driver. 
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Windows Printer Driver
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 Select the "Job Options" tab.

5 Select a number of copies to print from the "Copies" scrolling list 
and select the "Collate" check box.

6 Configure other settings if necessary and then start printing.

Mac OS X Printer Driver
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Uncheck the check box beside [Collate], then enter the number 
of copies to print under [Copies]. 

4 Select "Printer Features" from the panel menu.

5 Select "Job Option" from "Feature Sets" on the "Printer Features" 
panel.

6 Select the "Collate" check box.

7 Configure other settings if necessary and then start printing.

Note
If the print dialog contains only two menus and does not contain 
the options you expect to see for the Mac OS X 10.5 or later, click 
the disclosure triangle beside the "Printer" menu.

Setting the Page Order_________
You can set whether pages are printed in forward or reverse order to 
suit your needs.
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If you want pages to be stacked in numeric order, forward order is 
usually appropriate with the face down stacker, and reverse order 
with the face up stacker.

If you are using the rear exit tray, set the print job to print in the 
reverse order to stack the paper in the order of the pages.

Notes
• Reverse order is not available with the Windows PCL/PCL XPS 

printer driver.

• If the rear exit tray (face up stacker) is not open, pages are 
output on the top exit tray (face down stacker).

The procedures below use the MC561 as an example.

Windows PS Printer Driver 
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 On the "Layout" tab, select "Front to Back" or "Back to Front" 
from "Page Order".

5 Configure other settings if necessary and then start printing.

Note
If "Page Order" does not appear, click "Start" > "Devices and 
Printers" > right-click the OKI MC561 icon > select "Printer 
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properties" > "OKI MC561(PS)" > "Advanced" > "Enable 
advanced printing features".

Mac OS X Printer Driver 
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Select "Paper Handling" from the panel menu.

4 Select "Normal" or "Reverse" from "Page Order" on the "Paper 
Handling" panel.

5 Configure other settings if necessary and then start printing.

Note
If the print dialog contains only two menus and does not contain 
the options you expect to see for the Mac OS X 10.5 or later, click 
the disclosure triangle beside the "Printer" menu.

Booklet Printing ______________
You can print multi-page documents with their pages ordered and 
arranged so that the final printed output can be folded into a booklet.

Important!
• This function is not available with the Mac OS X printer 

driver.
• Watermarks are not printed properly with this function.
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Note
• This function may not be available in some applications.

• If you want to make an A5 booklet using A4 sheets, select "A4" 
for the paper size.

The procedures below use the MC561 as an example.

Windows PCL/PCL XPS Printer Driver 
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 On the "Setup" tab, select "Booklet" at "Finishing Mode".

5 Click "Options", then set the booklet print options if necessary.
- Select a signature size (the number of pages per side of 

each sheet of paper) from the "Signature" drop-down list.

- Select the "Right to Left= check box and specify a bind 
margin if your document is going to be thick.

6 Click "OK".

7 Configure other settings if necessary and then start printing.

Note
When you cannot select this function, click "Start" > "Devices 
and Printers" > right-click the OKI MC561 icon > select "Printer 
properties" > "OKI MC561(PCL)" or "OKI MC561(PC)" > 
"Advanced" > "Print Processor" > "MLLAPP3" > "OK".

Windows PS Printer Driver 
1 Open the file you want to print.
112 – Printing: Booklet Printing
MC361/MC561/CX2731 MFP Advanced User’s Guide



2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 On the "Layout" tab, select "Booklet" at "Page Format".

5 Configure other settings if necessary and then start printing.

Note
If you cannot use this function, click "Start" > "Devices and 
Printers" > right-click the OKI MC561 icon > select "Printer 
properties" > "OKI MC561(PS)" > "Advanced" > select the 
"Enable advanced printing features" check box.

Cover Printing _______________
You can feed the first page of a print job from one tray and the 
remaining pages from another tray. This function is useful when you 
want to use a kind of paper for a cover and another for body pages.

Important!
This function is not available with the Windows PS printer 
driver.

Windows PCL/PCL XPS Printer Driver
1 Load the cover media and interior pages media in the appropriate 

trays.

2 Open the file you want to print.

3 From the "File" menu, select "Print".

4 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

5 On the "Setup" tab, click "Paper Feed Options".

6 Select the "Use different source for first page" check box.
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7 Select a source tray from "Source" and click "OK".
If necessary, select a paper weight from the "Weight" drop-down 
list.

8 Configure other settings if necessary and then start printing.

Mac OS X Printer Driver
1 Load the cover media and interior pages media in the appropriate 

trays.

2 Open the file you want to print.

3 From the "File" menu, select "Print".

4 Select "Paper Feed" from the panel menu.

5 Select "First Page From" and select source trays for the first page 
and the remaining pages.

6 Configure other settings if necessary and then start printing.

Note
If the print dialog contains only two menus and does not contain 
the options you expect to see for the Mac OS X 10.5 or later, click 
the disclosure triangle beside the "Printer" menu.

Poster Printing_______________
You can print a poster by dividing a single document into parts, then 
enlarging each part and printing each one on a separate sheet of 
paper. You can then combine the separate sheets to create a poster.
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Important!
You cannot use poster printing:
• with the Windows PS printer driver or the Mac OS X printer 

driver.
• when you use a NetBEUI or IPP network.
• when you use the encrypted secure printing mode from a 

client computer sharing the MFP with a print server.

For Windows PCL/PCL XPS Printer 
Driver 
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 On the "Setup" tab, select "PosterPrint" at "Finishing Mode".

5 Click "Options".

6 Set values for "Enlarge", "Add Registration Marks", or "Add 
Overlap" if necessary and press "OK".

7 Configure other settings if necessary and then start printing.

Note
• When making an A3 size poster from two A4 sheets, select A4 

for the paper size and “2” for “Enlarge”.

• If you cannot select this function, click "Start" > "Devices and 
Printers" > right-click the OKI MC561 icon > select "Printer 
properties" > "OKI MC561(PCL)" or "OKI MC561(PCL)" > 
"Advanced" > "Print Processor" >"MLLAPP3" > "OK".
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Changing Print Quality _________
You can change the print quality to suit your needs.

Note
"Normal (600X600)" may produce better results for printing on 
a larger size of paper with the PS printer driver.

Windows Printer Drivers
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 Select the "Job Option" tab

5 Select a print quality level under "Quality".

6 Configure other settings if necessary and then start printing.

Mac OS X Printer Driver 
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Select "Printer Features" from the panel menu.

4 Select "Job Options" from "Feature Sets".

5 Select a print quality level from "Quality".

6 Configure other settings if necessary and then start printing.
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Note
If the print dialog contains only two menus and does not contain 
the options you expect to see for the Mac OS X 10.5 or later, click 
the disclosure triangle beside the "Printer" menu.

Enhancing Photos_____________

Important!
• This function is not available with the Windows PS printer 

driver and the Mac OS X printer driver.
• This function is not available when "File" > "Print" > 

"Preferences" > "Color" tab > "Office Document" check 
box is selected with the Windows PCL printer driver.

Windows PCL/PCL XPS Printer Driver 
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 Select the "Job Options" tab.

5 Select the "Photo enhance" check box.

6 Configure other settings if necessary and then start printing.
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Emphasizing Fine Lines ________

Important!
• This function is turned on by default.
• With some applications, if this function is turned on, the 

spaces in bar codes may become too narrow. If this 
happens, turn off this function.

Windows Printer Drivers
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 Select the "Job Options" tab.

5 Click the "Advanced".

6 Select the "Adjust ultra fine lines" check box and then click "OK".

7 Configure other settings if necessary and then start printing.

Mac OS X Printer Driver 
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Select "Printer Features" from the panel menu.

4 Select "Image Option" from "Feature Sets".

5 Select the "Adjust ultra fine lines" check box.

6 Configure other settings if necessary and then start printing.
118 – Printing: Emphasizing Fine Lines
MC361/MC561/CX2731 MFP Advanced User’s Guide



Note
If the print dialog contains only two menus and does not contain 
the options you expect to see for the Mac OS X 10.5 or later, click 
the disclosure triangle beside the "Printer" menu.

Auto Tray Selection ___________
You can switch paper feed trays with the same size of paper 
configured on the printer driver automatically.
First, set the MP tray to be a target tray for auto selection on the 
operator panel. Then, set the auto selection of the tray with the 
printer driver.

Note
• Make sure to set a paper size for Tray1, Tray2 (optional) and the 

MP tray. Available paper size differs depending on each tray. For 
details, see the Basic User’s Guide on the DVD supplied with the 
MFP.

• In the default settings, the [MP tray Usage] is [Not Used]. In 
such a case, the MP tray is not supported by the auto tray 
switching function.

• To enter the [Admin Setup] menu, an administrator password is 
necessary. The default password is "aaaaaa".

1 Press the <SETTING> key on the operator panel.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Print Setup], then press 
<OK>.
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6 Make sure that [Print menu] is selected, then press <OK>.

7 Make sure that [Tray Configuration] is selected, then press 
<OK>.

8 Press the down arrow key to select [MP Tray Usage], then press 
<OK>.

9 Press the down arrow key to select [When Mismatching], then 
press <OK>.

10 Use the left arrow key to go back to the main screen.

11 Specify a paper tray on the printer driver and start printing.

For Windows PCL/PCL XPS Printer 
Driver
1 Open the file you want to print.

2 From the “File” menu, select “Print”.

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 On the “Setup” tab, select “Automatically Select” from “Source”.

5 Configure other settings if necessary and then start printing.

For Windows PS Printer Driver
1 Open the file you want to print.

2 From the “File” menu, select “Print”.

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 Select the “Paper/Quality” tab.

5 Select “Automatically Select” from “Paper Feed Source”.

6 Configure other settings if necessary and then start printing.

For Mac OS X PS Printer Driver
1 Open the file you want to print.

2 From the “File” menu, select “Print”.
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3 Select “Paper Feed” from the panel menu.

4 Select “All pages” and select “Auto Select”.

5 Configure other settings if necessary and then start printing.

Note
If the print dialog contains only two menus and does not contain 
the options you expect to see for the Mac OS X 10.5 or 10.6, click 
the disclosure triangle beside the [Printer] menu.

Auto Tray Switching___________
You can switch paper feed trays automatically. 

When the tray runs out of paper while printing, the MFP locates 
another tray with the same size of paper configured on the printer 
driver and begins feeding paper from that tray.

First set the MP tray to be a target tray for auto switching using the 
control panel on the MFP. Then, set the auto switching of the tray 
with the printer driver.

Important!
Make sure to set the same paper size, media type, and media 
weight for each tray used for auto tray switching. The 
available paper size differs depending on the tray.

Note
• In the default settings, the MP tray is not used on the auto tray 

switching mode.

• To enter the [Admin Setup] menu, an administrator password is 
necessary. The default password is “aaaaaa”.
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1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down allow key to select [Print Setup], then press 
<OK>.

6  Make sure that [Print menu], is selected, then press <OK>.

7 Make sure that [Tray Configuration] is selected, then press 
<OK>.

8 Press the down arrow key to select [MP Tray Usage], then press 
<OK>.

9 Press the down arrow key to select [When Mismatching], then 
press <OK>.

10 Use the left arrow key to go back out to the main screen.

11 Configure the paper source setting on the print dialog.

Windows PCL/PCL XPS Printer Driver
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 On the "Setup" tab, select "Paper Feed Options".

5 Check the “Auto Tray Change” box, then click “OK”

6 Configure other settings if necessary and then start printing.

Windows PS Printer Driver
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).
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4 On the “Layout” tab, click “Advanced”.

5 Click “Auto Tray Switch” under “Auto Tray Switch” and select 
“Auto Tray Switch” from the drop-down list.

6 Click “OK”.

7 Configure other settings if necessary and then start printing.

Mac OS X Printer Driver

Mac OS X 10.5 to 10.6

1 Open the file you want to print.

2 From the "File" menu”, select "Print".

3 Select "Printer Functions" from the panel menu.

4 Select "Paper Feed Options" from "Function Sets".

5 Check the “Auto Tray Switching” box.

6 Configure other settings if necessary and then start printing.

Mac OS X 10.3.9 to 10.4.11

1 Open the file you want to print.

2 From the "File" menu”, select "Print".

3 Select “Error handling” from the panel menu.

4 Select “Switch to another cassette with the same paper size“.

5 Configure other settings if necessary and then start printing.

Saving Toner ________________
You can print your documents using less toner. 

This function controls the amount of toner by brightening up the 
whole page image except the areas that have 100% black. 
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Important!
• This function is invalid for 100% black.
• This function is disabled when you use the grayscale 

mode.
• This function is invalid in the following cases:

- configuring the CMYK colors in the PostScript 
application. 

- setting the grayscale mode in the PostScript 
application.

- using the application or operating system of CIE color.

Note
The density of the printed images with this function may vary in 
degree, depending on the document being printed.

Windows PCL/PS Printer Drivers
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 Select the "Color" tab.

5 Select the "Toner Save" check box.

6 Configure other settings if necessary and then start printing.

Windows /PCL XPS Printer Driver
1 Open the file you want to print.

2 From the "File" menu, select "Print".
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3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 Select the "Job Options" tab.

5 Select the "Toner Save" check box.

6 Configure other settings if necessary and then start printing. 

Note
In the Windows PCL and PCL XPS printer drivers, you can also 
select ‘Office Document” on the “Color” tab which controls the 
amount of toner. The color density of he output image is even 
lower if you select both the toner save mode and the office 
document mode.

 Mac OS X Printer Driver
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Select "Color" from the panel menu.

4 Select "Toner Saving" check box.

5 Configure other settings if necessary and then start printing.
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Note
If the print dialog contains only two menus and does not contain 
the options you expect to see for the Mac OS X 10.5 or later, click 
the disclosure triangle beside the "Printer" menu.

Secure Print _________________

for MC561 and CX2731 MFP only

Note
The MFP must be equipped with an SD memory card to use this 
function.

You can assign a password to a print job so it can only be printed if 
the password is input at the MFP control panel. 

Important!
• If there is not enough space on the SD memory card for 

the spooled data, a message indicating the file system is 
full appears and the print job does not start.

• This function is not available with Windows PCL XPS or 
Mac OS X printer driver.

Windows PCL/PS Printer Drivers
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).
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4 Select the "Job Options" tab. 

5 Select "Secure Print" under "Job Type".

6 Enter a job name in the "Job Name" box and a password in the 
"Job Password" box.
- If you select the "Request Job Name for each print job" check 

box, a prompt for the job name appears when you send the 
print job to the MFP.

7 Click "OK".

8 Configure other settings if necessary and then start printing.
- The print job is sent to the MFP, but is not printed.

9 Press the <PRINT> key on the MFP control panel.

10 Press the down arrow key to select [Print Job], then press <OK>.

11 Press the down arrow key to select [Stored Job], then press 
<OK>.

12 Enter your password in the [Password] box, then press <OK>.
- Press the <CLEAR> key if you enter a wrong number. 

Press the <STOP> key if you want to stop the job search.

13 Make sure [Print] is selected, then press <OK>.
- If you select [Delete], you can cancel the print job.

14 Enter the number of copies, then press <OK>.

Note
• If you forget the password for a job and do not print the job, the 

job will remain in the SD memory.

• To delete a job stored on the SD card, use the Configuration Tool 
utility. 
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Encrypted Secure Print ________

for MC561 and CX2731 MFP only

Note
The MFP must be equipped with an SD memory card to use this 
function.

You can encrypt your documents before sending them from a 
computer to the MFP, preventing unauthorized access to confidential 
information. 

The documents are stored in an encrypted format on the SD memory 
card in the MFP until you enter the registered password at the MFP 
control panel. 

An encrypted print job stored on the SD memory card is automatically 
deleted after printing or if it is not printed for more than a certain 
period of time. If an error occurs when the data is sent or if an 
unauthorized person is detected trying to access the job, it is 
automatically deleted.
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Important!
• If there is not enough space on the SD memory card for 

the spooled data, a message indicating the file system is 
full appears and the print job does not start.

• This function is not available with printer drivers for the 
64-bit editions of Windows 7, Windows Server 2008, 
Windows Vista, Windows Server 2003, and Windows XP.

• This function is not available with the Windows PCL XPS or 
Mac OS X printer driver.

• You cannot use this function with the poster printing 
mode and the booklet mode with the Windows PCL printer 
driver if you share the MFP with a print server.

• When you use this function, clear the "Job Spool" check 
box. For details, see“Using a Print Buffer” on page 139.

• "Start" > "Devices and Printers" > the OKI MC561 icon > 
"Printer properties" > "OKI MC561(PS)" > "Device 
Settings" > "Print only Encrypted print data" can not be 
enabled with Windows Server 2008 and Windows Vista.

 Windows PCL/PS Printer Driver 
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 Select the "Job Options" tab.

5 Select "Encrypted Secure Print".

6 Enter a password in the "Password" box and configure other 
options if necessary.

7 Click "OK".

8 Configure other settings if necessary and then start printing.
The print job is sent to the MFP, but is not printed.

9 Press the <PRINT> key on the MFP control panel.

10 Press the down arrow key to select [Print Job], then press <OK>.
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11 Press the down arrow key to select [Encrypted Job], then press 
<OK>.

12 Enter the password you set above in the [Password] box, then 
press <OK>.
Press the <CLEAR> key if you enter a wrong number.

Press the <STOP> key if you want to stop the job search.

13 Make sure [Print] is selected, then press <OK>.
If you select [Delete], you can delete the print job, and all of the 
encrypted jobs with the same password are deleted as well.

Watermark Printing ___________
You can print pages with a watermark or text.

Note
• This function is not available with the Mac OS X printer driver.

• Watermarks are not printed properly during booklet printing.

Windows Printer Drivers
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 Select "Job Options" tab.

5 Click "Watermark".

6 Click "New".

7 Specify text, a size and an angle for the watermark and then click 
"OK".

8 Click "OK".

9 Configure other settings if necessary and then start printing.
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Note
• Watermarks are printed over the text or images of documents in 

the default settings with the Windows PS printer driver. To print 
in the background of documents, check the "In Background" box 
in the "Watermark" window.

• Some applications will not print watermarks when “Background” 
is checked in the “Watermark” window. If this happens, try 
unchecking the “Background” box.

Overlays____________________

For MC561 and CX2731 MFP only
You can print overlays such as logos or forms on documents.

The MFP must be equipped with an SD memory card for this function.

Important!
• This function is not available with the Windows PCL XPS or 

Mac OS X printer driver.
• To use this function on a Windows PS printer driver, you 

need to log into your computer as an administrator.

1 Use the Storage Device Manager utility to create an overlay and 
register it on the MFP.

Note
For details on how to create and register an overlay, see the 
Technical Reference Guide at http://my.okidata.com.

2 Define the overlay on the printer driver and start printing as 
follows.
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 Windows PCL Printer Driver

Note
An overlay is a group of up to three forms. When multiple forms 
are saved as an overlay, the last saved one is printed at the top.

1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 Select the "Job Options" tab.

5 Click "Overlay".

6 Select the "Print Using Active Overlays" check box.

7 Click "Define Overlays".

8 Enter a name for the overlay in the "Overlay Name" box.

9 Enter the ID of the form you registered using Storage Device 
Manager under "ID Value(s)".

10 Select the pages of the document on which to print the overlay 
from the "Print on Pages" drop-down list.

11 Click "Add".

12 Click "Close".

13 Select the overlay to use from the "Defined Overlays" and click 
"Add".

14 Click "OK".

15 Configure other settings if necessary and then start printing.
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Windows PS Printer Driver

Note
An overlay is a group of up to three forms. When multiple forms 
are saved as an overlay, the last saved one is printed at the top.

1 Click "Start" and select "Devices and Printers".

2 Right-click the OKI MC561 icon and select "Printing preferences" 
> "OKI MC561(PS)".

3 Select the "Job Options" tab.

4 Click "Overlay".

5 Select "Use Overlay" from the drop-down list and click "New".

6 Enter the exact name of the overlay you registered using Storage 
Device Manager in the "Form Name" box and click "Add".

7 Enter a name for the overlay in the "Overlay Name" box.

8 Select the page of the document on which to print the overlay 
from the "Print on Pages" drop-down list.

9 Click "OK".

10 Select the overlay to use from the "Defined Overlay" list and then 
click "Add".

11 Click "OK".

12 Click “OK” to close the printer setup window.

13 Open the file you want to print.

14 Start printing on the print dialog.
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Store Print Data ______________

For MC561 and CX2731 MFP only

Note
The MFP must be equipped with an SD memory card to use this 
function.

You can store print data on the SD memory card installed on the MFP 
and print it as needed from the MFP control panel by entering the 
assigned password. The job will remain stored on the SD card until 
you delete it using the Storage Device Manager utility.

The MFP must be equipped with an SD memory card for this function.

Important!
• If there is not enough space on the SD memory card for 

the spooled data, a message indicating the file system is 
full appears and the print job does not start.

• This function is not available with the Windows PCL XPS or 
Mac OS X printer driver.

• For details on how to install an SD memory card, see the 
Basic User’s Guide on the DVD supplied with your MFP.

 Windows PCL/PS Printer Drivers
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 Select the "Job Options" tab.

5 Check "Store to SD".
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6 Enter a job name in the "Job Name" box and a password in the 
"Job Password" box.
If you check the "Request Job Name for each print job" box, a 
prompt for the job name appears when you send the job to the 
MFP.

7 Click "OK".

8 Configure other settings if necessary and then start printing.
The print job is sent to the MFP, but is not printed.

9 Press the <PRINT> key on the MFP control panel.

10 Press the down arrow key to select [Print Job], then press <OK>.

11 Press the down arrow key to select [Stored Job], then press 
<OK>.

12 Enter the password you set for the job in the [Password] box, 
then press <OK>.
- Press the <CLEAR> key if you enter a wrong number. 
- Press the <STOP> key if you want to stop the job search.

13 Make sure [Print] is selected, then press <OK>.
- If you select [Delete], you can delete the print job.

14 Enter the number of copies, then press <OK>.

Change Default Settings
You can save the printer’s default driver settings.

Important!
This function is not available with the Fax driver.
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Notethe
The procedures below use MC561 as an example.

Windows Printer Drivers
1 Click "Start" and select "Devices and Printers".

2 Right-click the OKI MC561 icon, then select "Printing 
preferences" > "OKI MC561(PCL)” or “OKI MC561(PS)".

3 Configure the print settings to be used as the default.

4 Click "OK".

Mac OS X PS Printer Driver
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Configure the print settings to use as the driver’s default 
settings.

4 Select “Save As” from “Presets”.

5 Enter a name for the settings and click “OK”.

6 Click “Cancel”. 

7 To use the saved settings, select the name from ‘Presets” in the 
print dialog box.

Using Printer Fonts ___________
You can print your documents using pre-installed printer fonts by 
substituting them for TrueType fonts in the computer.
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Important!
• The printer fonts do not exactly duplicate the appearance 

of the TrueType fonts seen on screen.
• This function is not available with the Windows PCL XPS or 

Mac OS X printer driver.
• To use this function with the Windows PS printer driver 

you must be logged on your computer as an administrator.
• This function is not available in some applications.

Note
The procedures below use the MC561 as an example.

Windows PCL Printer Driver
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 Select the "Job Options" tab.

5 Click "Font".

6 Select the "Font Substitution" check box.

7 Specify which printer font you substitute for each TrueType font 
in the "Font Substitution Table".

8 Click "OK". 

9 Configure other settings if necessary and then start printing.

Windows PS Printer Driver 
1 Click "Start" and select "Devices and Printers".
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2 Right-click the OKI MC561 icon and then select "Printer 
properties" > "OKI MC561(PS)".

3 Select the "Device Settings" tab.

4 Substitute a printer font for each TrueType font in the "Font 
Substitution Table".
- To specify the font substitution, click each TrueType font and 

select a printer font to substitute from the pull-down menu.

5 Click "OK".

6 Open the file you want to print.

7 From the "File" menu, select "Print".

8 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

9 On the "Layout" tab, click "Advanced".

10 Select "Substitute with Device Font" at "TrueType Font" and then 
click "OK".

11 Configure other settings if necessary and then start printing.

Using Computer Fonts _________
You can print your documents using TrueType fonts in the computer 
to retain the font appearance on screen.

Important!
This function is not available with the Windows PCL XPS or 
Mac OS X printer driver.

Windows PCL Printer Driver 
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 Select the "Job Options" tab.
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5 Click "Font". 

6 Clear the "Font Substitution" check box and then click "OK".

7 Select “Download as Outline Font” (font images are created by 
the printer) or “Download as Bitmap Font” (font images are 
created by the printer driver).

8 Configure other settings if necessary and then start printing.

Windows PS Printer Driver 
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 On the "Layout" tab, click "Advanced".

5 Click "TrueType Font" and select "Download as Softfont" from the 
drop-down list.

6 Click "OK".

7 Configure other settings if necessary and then start printing.

Using a Print Buffer ___________

Note
The MFP must be equipped with an SD memory card to use this 
function.

You can spool a print job in the SD memory card installed in the MFP. 
This function frees memory on your computer so it can handle other 
tasks faster while the MFP is running in the background.
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Important!
• If there is not enough space on the SD memory card for 

the spooled data, a message indicating the file system is 
full appears and the print job does not start.

• This function is not available with the Windows PCL XPS or 
Mac OS X printer driver.

Windows PCL/PS Printer Drivers
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 Select the "Job Options" tab.

5 Click "Advanced".

6 Select the "Job Spool" check box and click "OK".

7 Start printing on the print dialog.

Change Mono Print Speed ______

Note
To enter the [Admin Setup] menu, an administrator password is 
necessary. The default password is “aaaaaa”.

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.
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5 Press the down arrow key to select [Print Setup], then press 
<OK>.

6 Press the down arrow key to select [Print menu], then press 
<OK>.

7 Press the down arrow key to select [Print Setup], then press 
<OK>.

8 Press the down arrow key to select [Mono-Print Speed], then 
press <OK>.

9 Select a speed mode, then press <OK>.
- [Auto]: The default setting. This mode suffices for general 

usage.
- [Color Print Speed]: Effective for a large color print job.
- [Normal Print Speed]: Effective for a large print job with color 

and black-and-white pages mixed.

Printing to File _______________
You can print a document to a file, without printing it out on paper.

Important!
You must be logged on your computer as an administrator.

Note
The procedures below use the MC561 as an example.

Windows PCL/PS Printer Drivers
1 Click "Start" and select "Devices and Printers".

2 Right-click the OKI MC561 icon and then select "Printer 
properties" > "OKI MC561(PCL)” or “OKI MC561(PS)".

3 Select the "Ports" tab.

4 Select "FILE:" from the port list and click "OK".
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5 Start printing on the print dialog.

6 Enter the name for a file and then click "OK".

Mac OS X Printer Driver
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click "PDF" on the print dialog and select a file format.

4 Enter the name for a file and select where to save it.

5 Click "Save".

Downloading PS Files__________
You can download PostScript files to the MFP and print them.

Important!
This function is available only when you are using a TCP/IP 
network.

OKI LPR Utility
1 Launch the OKI LPR Utility.

2 Select “Download” from the "Remote Print" menu.

3 Select the file to download and click "Open".
After finishing the download, the PostScript file is printed.

Printing Out PS Errors _________
You can print out a PostScript error when it occurs.

Important!
This function is not available with the Windows PCL or PCL 
XPS printer driver.
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Windows PS Printer Driver
1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Click “Preferences” (or “Properties”, depending on the version of 
Windows you are using).

4 On the "Layout" tab, click "Advanced".

5 Click "Send PostScript Error Handler" under "PostScript Options" 
and select "Yes" from the drop-down list.

6 Click "OK" until the print setup dialog box is closed.

Mac OS X Printer Driver

Important!
This function is not available with the Mac OS X 10.5 or later.

1 Open the file you want to print.

2 From the "File" menu, select "Print".

3 Select "Error Handling" from the panel menu.

4 Select "Print details report"

5 Click “Print”.

Changing Emulation Mode ______

Note
To enter the [Admin Setup] menu, an administrator password is 
necessary. The default password is “aaaaaa”.

1 Press the <SETTING> key.
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2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Print Setup], then press 
<OK>.

6 Press the down arrow key to select [System Configuration 
Menu], then press <OK>.

7 Make sure [Personality] is selected, then press <OK>.

8 Press the down arrow key to select an emulation mode to use, 
then press <OK>.

9 Use the left arrow key to go back to the main screen.
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Job Macros (MC561 and 
CX2731 MFP Only)

This chapter explains how to make macros for jobs that you do 
frequently. You can register up to 10 macros for frequently used 
function settings for copying, scanning, faxing, internet faxing, and 
printing in the MFP and create shortcuts. This shortcut function, called 
“Job Macro”, allows you to perform operations more simply and 
quickly.
You can create a macro for settings on the following functions:

• Copying (Color/Mono)
• Printing from USB Memory
• Scanning to e-mail
• Scanning to network PC
• Scanning to USB Memory
• Fax Sending
• Internet Fax Sending

Using the Control Panel Arrow Keyss 

When using the arrow keys, press the key 
repetitively to go to the selection.
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The <JOB MACRO> Key ________

To create a macro, press the <JOB MACRO> key (1) on the control 
panel to open the job macro menu.

Important!
If the user authentication is enabled, log into the MFP before 
following the procedures below.

Creating a Macro _____________
1 Specify the settings you want to register at the control panel.

2 Press the <JOB MACRO> key to open the job macro menu.

3 Press the down arrow key to select an entry number for the new 
macro, then press <OK>.

4 Press the down arrow key to select [Register], then press <OK>.

5 Review the settings using the down arrow key to scroll through 
them, then press <OK>.

6 Enter a title for the new macro.

7 Use the arrow keys to highlight Done], then press <OK>.

8 Press the let or right arrow keys to select [Yes] on the 
confirmation screen.

Using Macros ________________
1 Press the <JOB MACRO> key to open the job macro menu.
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2 Press the down arrow key to scroll down to the macro you want 
to use, then press <OK>.

3 Make sure [Restore] is selected, then press <OK>.

4 Check the settings, then press <OK>.

Note
Press the down arrow key to scroll the setting list on the screen.

5 Press the left or right arrow key to select [Yes] on the 
confirmation message.

Note
If the access control is enabled on the functions you want to use, 
a message appears indicating that you are not permitted to use 
them and the screen returns to the confirmation message. Select 
[No] to return to the job macro menu.

6 Start a job.

Editing a Macro Title __________
1 Press the <JOB MACRO> key to open the job macro menu.

2 Use the down arrow key to select the macro whose title you want 
to edit, then press <OK>.

3 Use the down arrow key to select [Title Edit], then press <OK>.

4 Review the settings using the down arrow key to scroll through 
them, then press <OK>.

5 Enter a new title.

6 Use the arrow keys to select [Enter], then press <OK>.
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Deleting a Macro _____________
1 Press the <JOB MACRO> key to open the job macro menu.

2 Use the down arrow key to select the macro you want to delete, 
then press <OK>.

3 Use the arrow keys to select [Delete], then press <OK>.

4 Press the left or right arrow key to select [Yes] on the 
confirmation screen.
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MFP Menu

Using the Control Panel Arrow Keyss 

When using the arrow keys, press the key 
repetitively to go to the selection.
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Change Menu Settings _________
To change menu settings, an administrator password is necessary. 
The default password is “aaaaaa”.

Admin Setup
For on-going changes to the MFP settings.

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>. 

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select the setup menu on which you 
want to change a setting, then press <OK>.

6 Specify the setting, then press <OK>.

7 Repeat steps 5 and 6 to make any additional changes.

8 Use the left arrow key to go back to the main menu.

Easy Setup
Easy Setup is used when first setting up the MFP.

1 Press the <SETTING> key.

2 Press the down arrow key to select [Easy Setup], then press 
<OK>. 

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select the setup menu on which you 
want to change a setting, then press <OK>.

6 Specify the setting, then press <OK>.

7 Repeat steps 5 and 6 to make any additional changes.

8 Use the left arrow key to go back to the main menu.
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Print Current Settings _________
You can print and check the configuration or the job logs of the 
MFP.

1 Press the <SETTING> key.

2 Press the down arrow key to select [Reports], then press <OK>.

3 Make sure [Configuration] is selected, then press <OK>.

4 Use the arrow keys to select [Yes] on the confirmation message 
display, then press <OK>.
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Basic Menu__________________

Menu Description

Reports (see below) Print reports.

Paper Setup (see page 155) Accesses the paper settings.

Address Book (see page 157) Create or edit the address book.

Phone Book (see page 158) Create or edit the phone book.

Profile (see page 159) Create or edit a profile.

Network Scan Destination 
(see page 163)

Sets network scan destination

Store Document Settings 
(see page 164)

Create or edit the document storing settings.

View Information (see page 
165)

Accesses the MFP information.

Shutdown (see page 167) Initiates a controlled shutdown of the MFP.

Easy Setup (see page 168) Accesses the easy setup menu. To enter this 
menu, the administrator password is neces-
sary.

Admin Setup (see page 171) Accesses the administrator setup menu. To 
enter this menu, the administrator password is 
necessary.
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Reports ____________________
— Configuration: see below
— System: see page 153
— FAX (MC561 and CX2731 MFP only): see page 153
— E-mail/Internet Fax: see page 154
— Printer: see page 154

Reports: Configuration 
Prints a list of the current Configuration settings for the MFP. 

Reports: System 

Reports: Fax (MC561 and CX2731 MFP 
Only) 

Item Description

File List Prints a job file list.

Demo Page Prints a demo page.

Error Log Prints an error log. 

Scan To Log Prints the results of the jobs of Scan to E-mail, 
Scan to NetworkPC, or Scan to USB Memory. Dis-
play condition: [Admin Setup] > [Management] 
> [Job Log Setup] > [Save Job Log] is set to 
[Enable].

MFP Usage Copies Prints the total of the job logs. Specifies the num-
ber of pages to print in the [Copies] screen.

Network Information Prints general information on the network. 

Item Description

Speed Dial List Prints the list of the fax numbers registered for speed 
dials.

Group List Prints the list of the fax numbers registered under groups.
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Reports: E-mail/Internet Fax

Reports: Printer 

Fax Tx/Rx Log Prints the list of the communication results of the latest 50 
fax jobs received or sent.

Fcode Box List Prints the list of Fcode boxes.

Item Description

Journal Report Prints the results of the latest 50 Internet Fax jobs.

Address Book Prints the registered address list.

Item Description

PCL Font List Prints a list of PCL font samples. 

PSE Font List Prints a list of PostScript font samples.

PPR Font List Prints a list of IBMPPR font samples.

FX Font List Prints a list of EPSON FX font samples.

Color Tuning Pattern Prints a color tuning pattern for adjusting gradation 
characteristics.

ColorProfile List Prints a list of color profiles.

Item Description
154 – MFP Menu: Reports
MC361/MC561/CX2731 MFP Advanced User’s Guide



Paper Setup _________________
— Tray 1: see below
— Tray 2 (Optional): see page 155
— MP Tray: see page 155
— Select Tray: see page 156

Paper Setup: Tray 1 

Paper Setup: Tray 2 (Optional) 

Paper Setup: MP Tray 

Item Default Description

Paper Size Letter Selects paper size.

Custom Width 8.5" (216 mm) Selectable range: 4.1 to 8.5 inches 
(105 to 216 mm)

Length 11" (279 mm) Selectable range: 5.8 to 14.0 inches 
(148 to 356 mm)

Media Type Plain Selects paper type.

Media Weight Medium Selects paper weight.

Item Default Description

Paper Size Letter Selects paper size.

Custom Width 8.5" (216 mm) Selectable range: 4.1 to 8.5 inches 
(105 to 216 mm)

Length 11" (279 mm) Selectable range: 5.8 to 14.0 inches 
(148 to 356 mm)

Media Type Plain Selects paper type.

Media Weight Medium Selects paper weight.

Item Default Description

Paper Size Letter Selects paper size.
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Paper Setup: Select Tray 

Custom Width 8.5" (216 mm) Selectable range: 2.5 to 8.5 inches 
(64 to 216 mm)

Length 11" (279 mm) Selectable range: 5.0 to 52.0 inches 
(127 to 1321 mm)

Media Type Plain Selects paper type.

Media Weight Medium Selects paper weight.

Item Default Description

Fax (MC561 and 
CX2731 MFP only)

Tray 1 ON Selects a tray to use for 
received documents.

Tray 2 (optional) ON

MP tray OFF

Copy Tray 1 ON 
(Prior)

Sets tray to use when 
[Paper Feed] is set to 
[Auto].

Tray 2 (optional) ON

MP tray OFF

Item Default Description
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Address Book ________________
— E-mail Address
— E-mail Group

Address Book: E-mail Address

Address Book: E-mail Group 

Item Description

Edit/Register Name Sets destination name.  
Maximum 16 characters.

E-mail Address Sets an e-mail address.  
Maximum 80 characters.

Group No Selects a group.

Delete Deletes the registered address.

Item Description

Edit/Register Name Sets a group name.  
Maximum 16 characters.

Address No. Selects address numbers to include. 
 Up to 100 addresses can be registered for 
a group.

Delete Deletes the registered e-mail group.

Sort by Name Sorts groups by name.

Sort By Number Sorts groups by registered numbers.
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Phone Book _________________
(MC561 and CX2731 MFP only)

— Speed Dial
— Group No

Phone Book: Speed Dial 

Phone Book: Group No 

Item Description

Edit No. Name Sets destination name. Maximum 
24 characters.

Phone Number Sets a fax number. Maximum 40 
digits.

Group No Selects a group.

Delete Deletes the registered speed dial.

Item Description

Edit No. Name Sets a group name. Maximum 16 char-
acters.

Speed Dial Sets a speed dial. Up to 100 addresses 
can be registered for a group.

Delete Deletes the registered group number.
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Profile _____________________
— Register/Edit: see below
— Delete: see page 162

Profile: Register/Edit 

Item Default Description

Profile Name (NULL) Sets profile name.  
Maximum 16 characters.

Protocol CIFS Selects protocol to use for stor-
ing files.

Target URL (NULL) Sets server address and direc-
tory to store the scanned data. 
Maximum 144 characters.

Port No. 445 Sets a port number.  
Range: 1 to 65535.

FTP Passive Mode OFF Sets whether to use the FTP 
Passive mode. 

FTP must be set as a protocol.

User Name (NULL) Sets a user name to use for 
logging onto the server. 
Maximum 32 characters.

Password (NULL) Sets a password to use when 
logging onto the server.  
Maximum 32 characters.

CIFS Character Set UTF-16 Selects a character set to use in 
CIFS.

CIFS must be set as a protocol.

Encode Communication None Selects an encryption method 
for communication. Not avail-
able when using CIFS protocol. 
Choices differ depending on the 
protocol selected.

Scan Size Letter Selects a scan size.
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Image 
Settings

Density 0 Sets the density of images.

Document Type Text/Photo Sets the document image qual-
ity.

Background 
Removal

3 Sets the default setup of the 
document background removal.

Resolution 200 dpi Selects a resolution for scan-
ning.

Contrast 0 Sets the document contrast.

Hue 0 Sets the red-green color bal-
ance.

Saturation 0 Sets the document color satu-
ration.

RGB Adjustment R:0, G:0, 
B:0

Sets the RGB contrast.

File Name (NULL) Sets a file name. Maximum 64 
characters.

The following options can be set 
as the default file name: 

#n: adding a serial number 
from 00000 to 99999

#d: adding the date of a file 
creation (yymmddhhmmss)

Grayscale OFF Sets whether to scan a mono-
chrome job in grayscale (ON) or 
in black and white (OFF).

File For-
mat

Color PDF Sets a file format for scanning.

Mono (Grayscale) PDF

Mono (Binary) PDF

Encrypted PDF

Not 
Encrypt

Enables/disables PDF encryp-
tion.

Item Default Description
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Encrypted 
PDF 
(cont.)

Encryption level Medium Sets the encryption level.

Document open 
password

Disable Sets a password to open an 
encrypted PDF. Maximum 32 
characters. 

A document open password 
cannot be the same as the 
authority password.

Authority password Disable Sets a password to control 
printing or editing an encrypted 
PDF. Maximum 32 characters.

The authority password cannot 
be the same as the document 
open password.

Authority Permis-
sion to 
Print

Not 
Allowed

Sets the permission settings on 
an encrypted PDF.

An authority password must be 
set.

Permis-
sion to 
Extract 
Text/
Graphics

Not 
Allowed

Permis-
sion to 
Edit

Not 
Allowed

Com-
pression 
Rate

Color Low Sets a compression rate for 
scanning.

Mono (Grayscale) Low

Mono (Binary) High

Edge 
Erase

Setting OFF Sets whether to erase the edge 
shadow created in the perime-
ter of 2-page spread docu-
ments.

Item Default Description
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Profile: Delete / Sort 

Width 0.2-inch  
(5 mm)

Sets an erasing width. 

Range: 0.2 to 2.0 inches (5 to 
50 mm).

Item Description

Delete Deletes profiles

Sort By Name Sorts profiles by name.

Sort By Number Sorts profiles by their registered numerical order.

Item Default Description
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Network Scan Destination ______ 

Item Default Description

Edit Destination (NULL) Sets a destination name. Maxi-
mum 16 characters.

Destinatin 
Address

(NULL) Sets a destination address. Maxi-
mum 64 characters.

Port No. 9968 Sets a port number. Available 
range: 1 to 65535.

Delete Deletes a destination.

Sort by Name Sorts profiles by name.

Sort by Number Sorts profiles by their registered 
numerical order.
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Store Document Settings 

Item Description

Store Fcode Bulletin 
board

Add Stores documents in a bulletin 
box.

Over Write

Delete Fcode Bulletin 
board

Deletes accumulated docu-
ments.

Received Docu-
ments

Print Fcode Box Prints accumulated documents.
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View Information_____________
— System Information
— Network

View Information: System Information 

View Information: Network 

Item Description

Serial No. Indicates the serial number of the MFP.

Control No. Indicates the asset number of the MFP.

Lot No. Indicates the production lot number of the MFP.

CU Version Indicates the version number of the control unit.

PU Version Indicates the version number of the print unit.

Scanner Version Indicates the version number of the scanner firmware.

Total Memory Indicates the total capacity of all RAMs installed.

Flash Memory Indicates the total capacities of all flash memories.

SD Card Indicates the size of the SD memory card and the version 
of the file system.

Item Description

IPv4 address Indicates the IPv4 address of the MFP. 

IP Version must be set to IPv4.

Subnet Mask Indicates the subnet mask of the MFP. 

IP Version] must be set to [IPv4].

Gateway 
Address

Indicates the gateway address of the MFP. 

IP Version must be set to IPv4.

MAC Address Indicates the MAC address of the MFP.

NIC Program 
Version

Indicates the version number of the network firmware.
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IPv6 Address 
(Local)

Indicates the IPv6 address of the MFP. 

IP Version is set to IPv6.

IPv6 Address  
(Global)

Indicates the MFP’s IPv6 address. 

IP Version must be set to IPv6.

Item Description
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Shutdown __________________

Item Description

Shutdown Initiates a controlled shutdown of the MFP.
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Easy Setup __________________
— Date/Time Setting: see below
— FAX Setting (MC561 and CX2731 MFP only): see below
— Network Setting: see page 169
— Email Setting: see page 170

Note
To enter the [Easy Setup] menu, an administrator password is 
necessary. The default password is "aaaaaa".

Easy Setup: Date/Time 

Item Description

Time Zone Sets the time zone in relation to GMT. 
Range: -12:00 to +13:00. (15 minutes/
increment)

Daylight Saving Time Sets whether to enable daylight saving 
time.

Manual Date Sets the current date and time manually.

Time

Server SNTP Server  
(Primary)

Sets the SNTP server to use for setting the 
current date and time. 

Maximum 64 characters.SNTP Server  
(Secondary)
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Easy Setup: Fax (MC561 and CX2731 
MFP only) 

Easy Setup: Network 

Item Description

FAX Number Sets the fax number for the MFP. Maximum 20 characters.

Sender ID Sets a sender ID. Maximum 22 characters.

Item Default Description

Manual 
Setting

IP address (NULL) Sets the IP address: 
000.000.000.000. to 
255.255.255.255.

Subnet Mask (NULL) Sets the subnet mask: 
000.000.000.000. to 
255.255.255.255.

Default Gateway (NULL) Sets the default gateway 
address: 000.000.000.000. to 
255.255.255.255.

DNS Server 
(Primary)

(NULL) Sets the IP address for a 
Primary DNS server: 
000.000.000.000. to 
255.255.255.255.

DNS Server 
(Secondary)

(NULL) Sets the IP address for a 
Secondary DNS server: 
000.000.000.000. to 
255.255.255.255.

WIN Server 
(Primary)

(NULL) Sets the name or the IP 
address for the primary WINS 
server: 000.000.000.000. to 
255.255.255.255.

WIN Server 
(Secondary)

(NULL) Sets the name or the IP 
address for the secondary 
WINS server. Maximum 15 
characters.

Auto Setting Obtains an IP address 
automatically
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Easy Setup: E-mail 

Item Default Description

Mail Server Address (NULL) Sets the IP address or host 
name for the STMP server. 
Maximum 64 characters.

Set Sender's Address (from) (NULL) Sets an e-mail address for the 
MFP.

Authentication method

SMTP 
Auth

User Name (NULL) Sets the user ID for the SMTP 
authentication. 

Maximum 64 characters.

Password (NULL) Sets the password for the 
SMTP authentication. 
Maximum 64 characters.

POP 
before 
SMTP

POP3 Server (NULL) Sets the IP address or the 
host name for the POP3 
server. 

Maximum 64 characters.

User Name (NULL) Sets a user ID for the POP 
authentication. 

Maximum 64 characters.

Password (NULL) Sets a password for the POP3 
authentication. 

Maximum 16 characters.
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Admin Setup_________________
— Copy Setup: see below
— Fax Setup: see page 173
— Internet Fax Setup: see page 176
— Scanner Setup: see page 177
— Print from USB Memory: see page 181
— Print Setup: see page 181
— Network Setup: see page 191
— Management: see page 198
— User Install: see page 203

Note
To enter the [Admin Setup] menu, an administrator password is 
necessary. The default password is "aaaaaa".

Admin Setup: Copy Setup > Default 
Settings 

Item Default Description

Scan Size Letter Sets the default scan size.

Duplex Copy OFF Sets the duplex (2-sided) func-
tion off or on.

Zoom 100% Sets the default zoom ratio.

Sort ON Sets the default for collating 
copies.

Image  
Settings

Density 0 Sets the default density of 
images.

Document Type Text&Photo Sets the default print quality 
when scanning documents.
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Image  
Settings

Resolution (Color) Normal Sets the default resolution.

Background 
Removal

3 Sets the default background 
removal.

Contrast 0 Sets the default contrast.

Hue 0 Sets the default red-green 
color balance.

Saturation 0 Sets the default saturation set-
ting.

RGB adjustment R:0, G:0, 
B:0

Sets the default RGB contrast.

Direction Portrait Selects the default page orien-
tation. 

ID Card Copy OFF Sets the default for using the 
ID card copy mode.

Continue Scan OFF Sets whether or not to use the 
continue scan mode.

Mixed Size OFF Sets the default for the Mixed 
Size mode.

Margin Margin OFF Sets the default margin set-
tings.

Front Left 0 Rage: 0.0 to 1.0 inch in 
0.04-inch increments
(0 to ±25 mm in 1 mm 
increments)

Top

Back Left

Top

Edge 
Erase

Setting ON Sets whether or not to erase 
the shade created in the sur-
rounding of 2-page spread doc-
uments as the default.

Width 0.1 inch  
(2 mm)

Sets an erasing width. 

Range: 0.2 to 2.0 inches (5 to 
50 mm).

Item Default Description
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Admin Setup: Fax Setup 

Item Default Description

Default 
Settings

Resolution Normal Sets the default image 
quality setting.

Density 0 Sets the default image 
density.

Scan Size Letter Sets the default scan 
size.

Continue Scan OFF Sets whether or not to 
use the continue scan 
mode.

TTI ON Sets whether or not to 
add the sender’s name 
to the transmitted fax 
header.

Transmit Confirmation 
Report

OFF Sets whether or not to 
print the result of the 
transmission automati-
cally.

Memory Tx ON Sets whether to use 
memory transmission 
(ON) or real-time trans-
mission (OFF).

Fcode 
Box

Regis-
ter/Edit

Confi-
dential 
Box

Box 
Name

(NULL) Sets the name of confi-
dential boxes.  
Maximum 16 characters.

Sub-
Addres
s

(NULL) Sets the sub-address for 
your confidential box. 
Maximum 20 characters.

Hold 
time

00 Sets the hold time for 
your confidential box. 
Range: 00 to 31 days.

I.D. 
Code

(NULL) Sets the password for 
your confidential docu-
ment box. Consists of 
four characters, each 
from 0 to 9.
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Fcode 
Box

Bulle-
tin Box

Box 
Name

(NULL) Sets a bulletin box 
name.  
Maximum 16 characters.

Sub-
Addres
s

(NULL) Sets a sub-address for 
your bulletin box.  
Maximum 20 characters.

Delete Deletes an Fcode box.

Secu-
rity 
Func-
tion

ID Check Tx OFF Sets whether or not to 
use the ID check trans-
mission.

Check broadcast dest. ON Sets whether or not to 
indicate the destination 
number before starting 
transmission.

Confirm Dial OFF Sets whether or not to 
reenter the destination 
fax number before send-
ing a fax.

Other 
Settings

Redial Tries 2 times Sets the number of 
redial attempts.  
Range: 0 to 10 times.

Redial Interval 1 minute Sets the time between 
redial attempts. Range: 
1 to 6 minutes.

Ring Response 1 ring Sets the number of rings 
required before receiv-
ing an incoming fax.

Dialing Pause Duration 2 seconds Sets the dial pause time.

Range: 0 to 10 seconds.

Rx Reduc. Rate Auto Sets the reception 
reduction rate.

Reduc. Margin 1/2-inch 
(24 mm)

Sets the threshold level 
of reception reduction.

Range: 0 to 3.3 inches 
(0 to 85 mm).

Item Default Description
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Other 
Settings

ECM Mode ON Sets whether or not to 
use the error correction 
mode.

PreFix (NULL) Sets the dialing prefix. 
Maximum 40 digits.

Received Time Stamp OFF Sets whether the time 
stamp is printed on 
incoming faxes.

Print Check Message ON Sets whether the error 
content is reported when 
a transmission error 
occurs.

Fax 
basic 
Setting

Service Bit OFF If set to [OFF], some 
menu items are not dis-
played on the screen.

Country Code Interna-
tional

Selects your country 
code.

H/Modem Rate (For Tx) 33.6 Kbps Sets the default modem 
transmission speed.

H/Modem Rate (For Rx) 33.6 Kbps Sets the default modem 
reception speed.

PBX Line OFF Sets whether or not to 
use a private branch 
exchange line.

Item Default Description
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Admin Setup: Internet Fax Setup > 
Default Settings (MC561 and CX2731 
MFP only) 

Item Default Description

Scan Size Letter Sets the default scan size.

Density 0 Sets the default density of images.

Resolution Normal Sets the default setting of resolution.

Background Removal 3 Sets the default setup of the background 
removal.

Continue Scan OFF Sets whether or not to use the continue 
scan mode by default.

Compression Rate Low Selects the default compression level.
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Admin Setup: Scanner Setup

Item
Default 
Value

Description

Default 
Settings

Scan size Letter Sets the default scan size.

Image 
Settings

Density 0 Sets the default image 
density.

Document Type Text & 
Photo

Sets the document image 
quality.

Background 
Removal

3 Sets the default setup of 
the background removal.

Resolution 200 dpi Sets the default resolution 
setting.

Contrast 0 Sets the default contrast 
setting.

Hue 0 Sets the default red-green 
color balance.

Saturation 0 Sets the default saturation 
setting.

RGB R:0, G:0, 
B:0

Sets the default RGB con-
trast.

Continue Scan OFF Sets whether or not to set 
continuous scan as the 
default.

Grayscale OFF Sets whether to scan a 
monochrome job in gray-
scale or in black and white.

File For-
mat

Color PDF Available defaults: PDF, 
TIFF, JPG, XPS.

Mono (Grayscale) PDF Available defaults: PDF, 
TIFF, JPG, XPS.

Mono (Binary) PDF Available defaults: PDF, 
TIFF, XPS.
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Default 
Settins

En-
crypted 
PDF Set-
ting

Document open 
password

(NULL) Sets the default password 
to open an encrypted PDF. 
Maximum 32 characters.

Permissions  
password

(NULL) Sets a default password to 
control printing or editing 
on an encrypted PDF.  
Maximum 32 characters.

Display Default 
Password

Disable Sets whether or not the 
registered password is dis-
played using asterisks (*) 
instead of each character.

Disable = asterisks

Enable = regular charac-
ters.

Com-
pression 
Rate

Color Low Selects the default com-
pression level.

Mono (Grayscale) Low

Mono (Binary) High

Default 
Settings

Edge 
Erase

Setting OFF Sets whether or not to 
erase the edge shadow 
created in the border of 2-
page spread document. 

Width 0.2 inch 
(5 mm)

Sets the erasing width. 
Range: 0.2 to 2.0 inches (5 
to 50 mm).

Item
Default 
Value

Description
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Email 
Setup

File Name (NULL) Sets a file name of scanned 
images. Maximum 64 char-
acters.

The following options can 
be set as the default file 
name: 

#n: adding a serial number 
from 00000 to 99999

#d: adding the date of a 
file creation (yymmddh-
hmmss)

Template Edit Subject (NULL) Registers or edits standard 
e-mail subject text.  
Maximum 80 characters. 

Edit Body (NULL) Registers or edits standard 
e-mail body text.  
Maximum 256 characters.

From / 
Reply To

From (NULL) Sets the e-mail address 
which is given to the 
[From] column.  
Maximum 80 characters.

Reply to (NULL) Sets the e-mail address 
which is given to the 
[Reply to] column. 
Maximum 80 characters.

Broadcast Destination ON Sets whether or not the 
e-mail address confirma-
tion screen is displayed 
before sending an e-mail.

MDN Response OFF Sets whether or not to 
request the MDN (message 
disposition notification) 
response.

A/R Full Print ON Sets whether or not to 
print the Tx/Rx history 
reports automatically.

Item
Default 
Value

Description
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Email 
Setup

MCF Report ON Sets whether or not to 
print a fax confirmation 
after transmission.

Timeout of MCF Report 15  
minutes

Sets the timeout for print-
ing a fax confirmation after 
transmission. If the set 
period of time is exceeded, 
the report is automatically 
printed without the MDN 
response.

Print Check Message ON Sets whether or not the 
error content is reported 
when a transmission error 
occurs.

USB 
Memory 
Setup

File Name (NULL) Sets the default setup for 
file names. Maximum 64 
characters.

The following options can 
be set as the default file 
name: 

#n: adding a serial number 
from 00000 to 99999

#d: adding the date of a 
file creation (yymmddh-
hmmss)

Twain 
Setup

Network TWAIN ON Sets whether or not to use 
the Network TWAIN.

Port No. 9967 Sets the port number. 
Range: 1 to 65535.

PC Scan Mode Simple 
Scan 
Mode

Selects the default PC scan 
mode.

Twain 
Setup

Timeout Setting 5 min-
utes

Sets the timeout duration.  
Range: 1 to 30 minutes.

Scanner 
Calibra-
tion

Execute Starts a scanner calibra-
tion.

Item
Default 
Value

Description
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Admin Setup: Print From USB Memory 
Setup > Default Settings 

Admin Setup: Print Setup

Item Default Description

Paper Feed Tray 1 
(Letter)

Sets the default feed tray.

Copies 1 Sets the number of copies.

Duplex OFF Sets whether to use the duplex function by 
default. 

Binding Long 
edge 
bind

Sets the default binding position for duplex print-
ing.

Fit ON Sets whether to scale the page size of documents 
to fit the paper size.

Item Default Description

Print 
menu

Tray Con-
figuration

Paper Feed Tray 1 Selects the default feed 
tray.

Auto Tray Switch ON Enables/disables the 
automatic tray switch 
function.

Tray Sequence Down Sets the selection order 
priority for automatic 
tray selection and auto-
matic tray switching.

MP Tray Usage Do Not 
Use

[When Mismatching]: 
If a paper size or type in 
a tray is not matched to 
that of the print data, 
uses paper from the MP 
tray instead of the speci-
fied tray.  
[Do Not Use]: makes 
the MP tray unavailable 
in auto tray selection or 
switching.
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Print 
menu

Tray Con-
figuration

Media Check Enable Enables/disables check-
ing the paper size versus 
the document page size.

Print Setup Copies 1 Sets the number of cop-
ies to be printed. For 
local printing, this set-
ting is invalid except for 
demo data.  
Range: 1 to 999.

Duplex OFF Sets whether or not to 
use the duplex function 
by default.

Binding Long 
edge 
bind

Sets the default binding 
position for duplex print-
ing.

Resolution 600dpi Sets the default resolu-
tion.

Toner Save Mode OFF Sets whether or not to 
use the toner save mode 
to reduce the amount of 
toner used for imaging.

Mono-Print Speed Auto Selects a print speed to 
suit your document type.

Orientation Portrait Selects the default page 
orientation.

Lines Per Page 64 lines Sets the number of lines 
of text per page (PCL 
only). The default num-
ber of lines for A4 por-
trait is 64. The number 
differs depending on the 
size of paper in the feed 
tray.

Edit Size Cas-
sette 
size

PCL only. Sets the size of 
the printable page area 
to match the size of the 
paper when no com-
mand is issued by the 
computer.

Item Default Description
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Print 
menu

Print Setup Width 8.5 inch 
(216 
mm)

Sets the default width of 
the custom size paper. 
Range: 64 to 216 mm 
(2.5 to 8.5 inches).

Length 11 inch 
(279 
mm)

Selects the default 
length of the custom size 
paper. Available range: 
127 to 1321 mm (5.0 to 
52.0 inches).

Printer 
Adjust

Manual Timeout 60 sec-
onds

Sets how many seconds 
the MFP will wait for 
paper to be fed before 
cancelling a job.

Wait Timeout 40 sec-
onds

Sets how many seconds 
the MFP will wait when 
received data pauses 
before forcing a page 
eject. In PostScript emu-
lation mode a job is can-
celed if timeout occurs.

Print Mode with-
out Color Toner

Alarm Sets whether to print a 
job in black-and-white or 
pause it in an alarm 
state when a color toner 
empty error occurs.

Jam Recovery Enable Sets whether or not the 
MFP will attempt to re-
print any pages lost due 
to a paper jam once the 
jam has been cleared.

Paper Black Set-
ting

0 Sets values to make a 
fine adjustment to very 
visible faded print results 
or light specks (or 
streaks) results in plain 
paper black mode.

Item Default Description
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Print 
menu

Printer 
Adjust

Paper Color Set-
ting

0 Sets values to make a 
fine adjustment to very 
visible faded print results 
or light specks (or 
streaks) results in plain 
paper color mode.

SMR Setting 0 Change the setting if the 
print quality is uneven.

BG Setting 0 Change the setting if the 
background is dark.

Print Posi-
tion Adjust

Front X Adjust 0.00 mm Adjusts the position of 
the whole printing image 
perpendicular to the 
direction of paper move-
ment. Range: ±2.00 mm 
(0.25 mm increments).

Front Y Adjust 0.00 mm Adjusts the position of 
the whole printing image 
parallel to the direction 
of paper movement. 
Range: ±2.00 mm (0.25 
mm increments).

Print Posi-
tion Adjust

Back X Adjust 0.00 mm Adjusts the position of 
the image on the reverse 
side of a duplex print 
perpendicular to the 
direction of paper move-
ment. Range: ±2.00 mm 
(0.25 mm increments).

Back Y Adjust 0.00 mm Adjusts the position of 
the image on the reverse 
side of a duplex print 
parallel to the direction 
of paper movement. 
Range: ±2.00 mm (0.25 
mm increments).

Item Default Description
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Print 
menu

Drum Cleaning OFF Sets whether to do a 
drum cleaning before 
printing in order to 
reduce horizontal white 
lines.

Hex Dump OFF Prints out the data 
received from the host 
computer in hexidecimal 
code.

Color 
Menu

Density Control Auto Selects whether image 
density is automatically 
or manually adjusted.

Adjust Density Execute Starts the auto density 
setup.

Color Tuning/Print Pattern Prints the color tuning 
pattern to help you 
adjust the color balance.

Cyan Highlight 0 Adjusts color tone den-
sity for each color (cyan, 
magenta, yellow and 
black). 

Cyan Mid-1one 0

Cyan Dark 0

Magenta Highlight 0

Magenta Mid-1one 0

Magenta Dark 0

Yellow Mid-1one 0

Yellow MID-TONE 0

Yellow Dark 0

Black Highlight 0

Black MID-TONE 0

Black Dark 0

Item Default Description
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Color 
Menu

Cyan Darkness 0 Adjusts the darkness of 
each color (cyan, 
magenta, yellow and 
black). Magenta Darkness 0

Yellow Darkness 0

Black Darkness 0

Adjust  
Registration

Execute Does an automatic color 
registration adjustment.

CYAN Reg Fine Adj 0 Does a fine adjustment 
to the image position 
error of each color.MAGENTA Reg Fine Adj 0

YELLOW Reg Fine Adj 0

Ink Simulation OFF PS only. Sets the ink 
simulation.

UCR Low Selects the amount of 
black used during color 
printing.

CMY100% Density Disable Selects whether black 
areas are produced 
using 100% C, M, and Y, 
or black. 100% C, M, 
and Y results in a gloss-
ier finish.

CMYK Conversion ON When [OFF] is selected, 
the MFP simplifies the 
conversion process of 
CMYK data, which 
reduces processing time.

Item Default Description
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Sys-
tem 
Con-
figura-
tion 
Menu

Personality Auto 
Emula-
tion

Selects the emulation 
mode. When set to auto, 
the correct emulation is 
automatically selected 
each time a print job is 
received.

Alarm release Manual [Manual]: non-critical 
warnings, such as 
requests for a different 
paper size, can be 
cleared by pressing the 
<RESET/LOGOUT> key.

[Auto]: they are cleared 
when the print job 
resumes.

Auto Continue OFF Sets whether the MFP 
automatically recovers 
from a memory over-
flow.

Error Report OFF Sets whether or not to 
print error details when 
a PostScript emulation 
error occurs.

PCL 
Setup

Font Source Resident Selects the location of 
the font to use.

Font No. I0 Selects the number of 
the font to use. Range: 
I0 to I90 when [Resi-
dent] is selected

Font Pitch 10.00 
CPI

Sets the width of the PCL 
default font.

Range: 0.44 to 99.99 
CPI (character per inch).

Font Height 12.00 
point

Sets the height of the 
PCL default font.

Range: 4.00 to 999.75 
point.

Symbol Set PC-8 Selects a PCL symbol 
set.

Item Default Description
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PCL 
Setup

A4 Print Width 78 Col-
umn

Sets a number of digits 
for automatic line feed 
on A4 paper. 

White Page Skip OFF Selects whether to print 
blank pages.

CR Function CR Sets the MFP operation 
when receiving CR code.

LF Function LF Sets the MFP operation 
when receiving LF code.

Print Margin Normal Sets the area of the 
page that is non-print-
able.

True Black OFF Selects whether black 
image data is printed by 
using black toner only or 
mixing CMYK.

Pen Width Adjust ON Sets whether the thin-
nest line width is empha-
sized to look wider.

Tray ID# Tray 2 5 Sets a number to tray 2 
(optional) and the MP 
tray for the paper feed 
destination command in 
PCL emulation. Range: 1 
to 59.

MP tray 4

PS 
Setup

L1 Tray TYPE1 Sets a type of tray num-
bering in PostScript print 
job. 

[TYPE1]: the tray num-
bering starts from 0.

[TYPE2]: the tray num-
bering starts from 1.

Item Default Description
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SIDM 
Setup

SIDM Manual ID# 2 Sets a number to SIDM 
Manual, MP and Tray ID.

SIDM Manual2 ID# 3

SIDM MP Tray ID# 4

SIDM Tray1 ID# 1

SIDM Tray2 ID# 5

IBM 
PPR 
Setup

Character Pitch 10 CPI Sets character pitch in 
IBM PPR emulation.

Font Condense 12 CPI to 
20 CPI

Specifies 12 CPI pitch for 
condense mode.

Character Set SET-2 Selects a character set.

Symbol Set IBM-437 Selects a symbol set.

Letter O Style Disable Sets the style that 
replaces 9BH with letter 
o and 9DH with a zero.

Zero Character Normal Sets whether the zero is 
slashed or unslashed.

Line Pitch 6 LPI Sets the line spacing.

White Page Skip OFF Selects whether blank 
pages are printed.

CR Function CR Sets the MFP operation 
when receiving CR code.

LF Function LF Sets the MFP operation 
when receiving LF code.

Line Length 80 col-
umn

Sets the number of char-
acters per line.

Form Length 11.7 
inch

Sets the length of paper.

TOF Position 0.0 inch Sets the top margin.

Left Margin 0.0 inch Sets the left margin.

Item Default Description
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IBM 
PPR 
Setup

Fit to Letter Disable Sets the printing mode 
that can fit print data, 
equivalent to 11 inches 
(66 lines), in the letter-
size printable area.

Text Height Same Sets the height of char-
acters.

[Same]: Regardless of 
CPI, character heights 
do not vary.

[Diff]: As CPI varies, 
character heights vary.

EP-
SON 
FX 
Setup

Character Pitch 10 CPI Sets character pitch in 
EPSON FX emulation.

Character Set SET-2 Selects a character set.

Symbol Set IBM-437 Selects a symbol set.

Letter O Style Disable Sets the style that 
replaces 9BH with letter 
o and 9DH with a zero.

Zero Character Normal Sets whether the zero is 
slashed or unslashed.

EPSO
N FX 
Setup

Line Pitch 6 LPI Sets the line spacing.

White Page Skip OFF Selects whether blank 
pages are printed.

CR Function CR Sets the MFP operation 
when receiving CR code.

Line Length 80 col-
umn

Sets the number of char-
acters per line.

Form Length 11.7 
inch

Sets the length of paper.

TOF Position 0.0 inch Sets the top margin.

Left Margin 0.0 inch Sets the left margin and 
edge of the paper.

Item Default Description
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Admin Setup: Network Setup

EPSO
N FX 
Setup

Fit to Letter Disable Sets the printing mode 
that can fit print data, 
equivalent to 11 inches 
(66 lines), in the letter-
size printable area.

Text Height Same Sets the height of char-
acters.

[Same]: Regardless of 
CPI, the character 
heights are the same.

[Diff]: As CPI varies, the 
character heights vary.

Item Default Description

Network 
Setup

TCP/IP Enable Disables/ enables 
TCP/IP.

IP Version IPv4 Selects the IP ver-
sion. TCP/IP proto-
col must be 
enabled.

NetBEUI Disable Disables/ enables 
NetBEUI.

NetBIOS over TCP Enable Sets whether to 
enable NetBIOS 
over TCP. Display 
condition: TCP/IP 
protocol is enabled 
and the IP version 
is set to IPv4.

NetWare Disable Disables/ enables 
NetWare.

EtherTalk Disable Disables/ enables 
EtherTalk.

Frame Type Auto Selects a frame 
type. Netware must 
be enabled.

Item Default Description
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Network 
Setup

IP Address Set Auto Sets the method of 
setting up IP 
address. TCP/IP 
protocol must be 
enabled and the IP 
version set to IPv4.

IPv4 address xxx.xxx.xxx.
xxx

Sets an IP address.

TCP/IP protocol 
must be enabled 
and the IP version 
set to IPv4.

Subnet Mask xxx.xxx.xxx.
xxx

Sets a subnet 
mask.

TCP/IP protocol 
must be enabled 
and the IP version 
set to IPv4.

Gateway Address xxx.xxx.xxx.
xxx

Sets a gateway 
address.

TCP/IP protocol 
must be enabled 
and the IP version 
set to IPv4.

DNS Server (Primary) xxx.xxx.xxx.
xxx

Sets an IP address 
for primary DNS 
server. 

TCP/IP protocol 
must be enabled 
and the IP version 
set to IPv4.

DNS Server (Secondary) xxx.xxx.xxx.
xxx

Sets an IP address 
for secondary DNS 
server. 

TCP/IP protocol 
must be enabled 
and the IP version 
set to IPv4.

Item Default Description
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Network 
Setup

WIN Server (Primary) xxx.xxx.xxx.
xxx

Sets a name or an 
IP address for the 
WINS server.

TCP/IP protocol 
must be enabled 
and the IP version 
set to IPv4.

WIN Server (Secondary) xxx.xxx.xxx.
xxx

Sets a name or an 
IP address for the 
WINS server.

TCP/IP protocol 
must be enabled 
and the IP version 
set to IPv4.

Web Enable Enables/Disables 
access from a web 
browser. 

TCP/IP protocol 
must be enabled.

Telnet Disable Enables/Disables 
access from the 
Telnet. 

TCP/IP protocol 
must be enabled.

FTP Disable Enables/Disables 
access from FTP. 

TCP/IP protocol 
must be enabled.

IPSec Disable This item is dis-
played and can be 
disabled only when 
IPSec is set to 
valid.

SNMP Enable Enables/Disables 
access from SNMP. 

Netware and TCP/
IP must be 
enabled.

Item Default Description
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Network 
Setup

Network Scale Normal [Normal]: the MFP 
works effectively 
even when con-
nected to a HUB 
that has a spanning 
tree feature. How-
ever, printer start 
up time gets longer 
when computers 
are connected to 
two or three small 
LANs.

[Small]: comput-
ers can cover from 
two or three small 
LANs to a large 
LAN, but it may not 
work effectively 
when it is con-
nected to a HUB 
with a spanning 
tree feature.

HUB Link Setting Auto  
Negotiate

Sets the hub link-
ing method.

Network PS-Protocol RAW Sets a PS protocol.

Factory 
Defaults

Execute The settings of the 
network, mail 
server, LDAP 
server, and secure 
protcol server are 
returned to the 
default settings.

Mail 
Server 
Setup

SMTP Server (NULL) Sets the IP address 
or host name for 
the SMTP server.

SMTP Port 25 Sets the port num-
ber.  
Range: 1 to 65535

SMTP Encryption None Selects an SMTP 
encryption method.

Item Default Description
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Mail 
Server 
Setup

POP3 Server (NULL) Sets the IP address 
or host name for 
the POP3 server.

POP3 Port 110 Sets the POP3 port 
number.  
Range: 1 to 65535.

POP Encryption None Selects an encryp-
tion method. or e-
mail transmission.

Authentication method None Sets the certifica-
tion for e-mail 
transmission.

SMTP User ID (NULL) Sets a log-in name 
used for SMTP cer-
tification.

SMTP Password (NULL) Sets a log-in pass-
word used for 
SMTP certification.

POP User ID (NULL) Sets a log-in name 
on the server used 
for POP certification 
or for printing files 
attached to 
received e-mails.

POP Password (NULL) Sets a log-in pass-
word onto the 
server used for POP 
certification or for 
printing files 
attached to 
received e-mails.

LDAP 
Server 
Setting

Server 
Setting

LDAP Server (NULL) Sets an IP address 
or host name for 
the LDAP server.

Port No. 389 Sets a port num-
ber. Range: 1 to 
65535.

Item Default Description
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LDAP 
Server 
Setting

LDAP 
Server 
Setting

Timeout 30 seconds Sets the timeout 
value for the 
search response 
from the LDAP 
server. Range 10 to 
120 seconds.

Max. Entries 100 Sets the maximum 
number of search 
results from the 
LDAP server.

Search Root (NULL) Specifies a posi-
tion to start 
searching the LDAP 
directory.

Attribute Name1 cn Specifies an 
attribute used for 
searching.Name2 sn

Name3 givenName

E-mail Address mail

Additional Filter (NULL)

Authen-
tication

Method Anonymous Sets the certifica-
tion method.

UserID (NULL) Sets a user ID for 
certification of the 
LDAP server.  
Maximum 80 char-
acters.

The authentication 
method for LDAP 
cannot be set to 
[Anonymous].

Item Default Description
196 – MFP Menu: Admin Setup
MC361/MC561/CX2731 MFP Advanced User’s Guide



LDAP 
Server 
Setting

Authen-
tication

Password (NULL) Sets a certification 
password for the 
LDAP server.  
Maximum 32 char-
acters.

The authentication 
method for LDAP 
cannot be set to 
[Anonymous].

Encryption None Sets the encryp-
tion of communica-
tion with the LDAP 
server.

Secure 
Print 
Server 
Setting

Domain (NULL) Sets a realm name 
for the Kelberos 
certification. 
Maximum 64 char-
acters.

Item Default Description
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Admin Setup: Management

Item Default Description

Default Mode Copy Sets the default 
mode of the MFP.

Opera-
tion 
Clear

Operation Timeout 3 minutes Sets time of auto-
matic reset. 
Range: 1 to 10 
minutes.

Clear After Job OFF Sets whether or 
not to reset after 
any job is com-
pleted.

Sound 
Control

Key Touch Tone Volume Middle Sets the volume 
of the key-touch 
tone.

FAX Buzzer Volume Middle Sets the volume 
for transmission 
complete 
acknowledgment.

Local 
Inter-
face1

USB 
Menu

Soft Reset Disable Enables/Disables 
the soft reset 
command.

Speed 480 Mbps Selects the maxi-
mum transfer 
speed of the USB 
interface.

USB PS-Protocol RAW Selects a USB PS-
protocol.

Offline Receive Disable Sets whether to 
receive data in 
offline state or in 
recoverable error 
state.

Serial Number Enable Sets whether or 
not to use a USB 
serial number.

System 
Setup

Access Control Disable Sets access con-
trol.
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LDAP 
Server 
Setting

User Authentification Method Local [Access Control] 
must be set to 
[User] or [Pass-
word].

Unit of Measure inch Selects a display 
unit of measure.

Date Format mm/dd/yyyy Selects a date for-
mat.

Allow all reports to print Disable Sets whether or 
not to allow print-
ing reports with 
personal informa-
tion.

Near life LED Enable Sets whether or 
not to light an 
LED when a near 
life warning 
occurs.

Status in Near Life Enable Sets whether or 
not a message is 
displayed when a 
near life warning 
occurs.

Address Information Lock Time 
Out

3 minutes Sets time until a 
lock is released by 
the MFP when 
address book, 
telephone book, 
or profile is kept 
locked by the util-
ities. Range: 1 to 
10 minutes.

USB Memory interface Enable Change to [Dis-
able] to disable 
the scan to USB 
and the print from 
USB memory 
functions.

Item Default Description
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LDAP 
Server 
Setting

Panel contrast 0 Sets the LCD 
panel contrast. 
Range: ±10 
(increments of 1).

Power 
Save

Power Save Time 30 minutes Sets a time inter-
val before the MFP 
enters the power 
save mode.

Sleep Time 10 minutes Sets a time inter-
val before the MFP 
enters the sleep 
mode.

Silent Mode ON Enables/Disables 
the silent mode.

Power 
Save

ECO Mode ON [ON]: the MFP 
starts a small 
print job before 
the temperature 
of the fixing 
device reaches 
the regulation 
degree, which 
allows you to con-
serve electricity.

[OFF]: the MFP 
starts a print job 
only after the 
temperature of 
the fixing device 
reaches the regu-
lation temperra-
ture.

Memory 
Setup

Receive Buffer Size Auto Sets the recep-
tion buffer size 
that local inter-
face secures.

Resource Save OFF Sets the resource 
save area.

Item Default Description
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Flash 
Memory 
Setup1

Initialize Execute Initializes flash 
memory.

SD Card 
Setup1

Initialize Execute Initializes the 
(optional) SD 
memory card.

Format 
Partition

PCL Formats a parti-
tion on the SD 
memory card.Common

PS

Storage 
Mainte-
nance 
Setup

Check 
File Sys-
tem

Execute Resolves a mis-
match between 
the actual free 
space and dis-
played free space 
of file system, and 
recovers the con-
trol data.

Erase SD 
card

Execute Deletes the data 
in the SD memory 
card. 

Initial Lock Enable Sets whether to 
give permission to 
the setup change 
accompanied by 
initialization of 
flash memory or 
the optional SD 
memory card.

Encryp-
tion 
Setup

Job Limitation Disable [Encrypted Job 
only]: all 
requests for print 
except encryption 
certificated print-
ing are trun-
cated. The 
optional SD mem-
ory card must be 
installed.

Item Default Description
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1 A message appears confirming that making changes auto-
matically restarts the system. Select [Yes] to continue. 
Select [No] to cancel.

2 A message appears confirming that continuing automatically 
restarts the system. Select [Yes] to continue. Select [No] to 
cancel.

3 A message appears confirming that continuing clears the job 
logs. Select [Yes] to continue. Select [No] to cancel.

Lan-
guage 
Maint 
Setup

Initialize1 Execute Deletes down-
loaded message 
files.

Admin Password aaaaaa Changes the 
administrator 
password. 6 to 12 
characters are 
available.

Reset Settings2 Execute Deletes job mac-
ros, fax send/
receive data, and 
the history infor-
mation, then 
returns the set-
tings to their 
defaults.

Job Log 
Setup

Save Job Log2 Disable Sets whether to 
save job logs.

Job Log Clear3 Execute Clears the saved 
job logs. [Save 
Job Log] must be 
set to [Enable].

Print 
Statis-
tics

Supplies Report Disable Enables/Disables 
printing the con-
sumables report.

Reset 
Main 
Counter

Execute Resets the main 
counter.

Reset 
Supplies 
Counter

Execute Resets the con-
sumables counter.

Item Default Description
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Admin Setup: User Install

Item Default Description

Time 
Setup

Auto 
Setup

SNTP Server  
(Primary)

Manual Setup Sets the SNTP 

server to use for 

setting the current 

date and time. 
Maximum 64 

characters.

SNTP Server  
(Secondary)

Manual Setup Sets the current 
date and time 
manually.

Time Zone +0:00 Sets your time 
zone in relation to 
GMT. Range: -
12:00 to +13:00.

(15 minute incre-
ments)

Set Daylight Saving ON Sets whether to 
enable or disable 
Daylight Savings 
mode

Power 
Save

Power Save Enable ON Enable/Disable 
power save mode.

Sleep ON Enable/Disable the 
sleep mode.

High Humid Mode OFF Enables/Disables 
humidity mode.

MF(Tone)/DP(Pulse) Tone Selects the dial 
type.

Reception Mode Fax Ready 
Mode

Sets the reception 
mode.

DRD Type Type1 Selects the DRD 
(distinctive ring 
detection) type.

Dial Tone Detection OFF Sets whether to 
detect a dial tone.
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1 A message appears confirming that continuing deletes all 
settings and registered data. Select [Yes] to continue. 
Select [No] to cancel.

Busy Tone Detection OFF Sets whether or 
not to detect a 
busy tone.

Monitor Control OFF Selects:
• Not to monitor
• Monitor up to 

DIS
• Execute moni-

toring during 
communication

Monitor Volume Middle Sets Monitor Vol-
ume.

TTI 
Regis-
ter/Edit

TTI 1 (NULL) Registers or 
changes the sender 
name (TTI).  
Maximum 22 char-
acters.

TTI 2

TTI 3

Standard TTI TTI 1 Selects the default 
sender’s name 
from the registered 
list.

TTI Number (NULL) Registers your fax 
number.

TTI Calendar type dd/mm/yyyy Sets the TTI calen-
dar date format.

Super G3 ON Sets whether or 
not to use Super 
G3 (ultra high-
speed communica-
tion mode).

Erase Privacy Data1 Execute Deletes the regis-
tered privacy data. 
Job Accounting 
must be disabled. 

Item Default Description
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Software Utilities

Note
For information on using the utilities, see their on-line Help or 
refer to the Technical Reference Manual at http://
my.okidata.com.

Summary of Utilities
The DVD supplied with your MFP includes the printer drivers, utilities, 
and a network connection for downloading additional utilities from the 
Oki Data web site.
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Additional information on the utilities is provided on the DVD to help 
you make your selections. To access this information, click

“>> Tell Me More” 

on the DVD screen, below the name of the utility: 

This brings up a series of screens with more information about the 
utility. For example: 
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Windows Utilities

Utilities on the DVD

Color Software

• Color Swatch Utility
Prints a color sample chart with RGB values for each color.

• Color Correct Utility
Use to fix the specific colors which appear in Microsoft Office 
programs. 
Use to adjust gamma, hue and saturation tuning for fixing the 
overall appearance if a printed document.

• PS Gamma Adjuster
Use to adjust the primary colors CMYK individually and to alter 
brightness, contrast and color balance.
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Network Software 

• Network Card Setup
Use to configure settings for the network.

• OKI LPR
You can print a document via the network connection, manage the 
print jobs, and check the MFP status.

• Network Extension
You can check the settings of the MFP from the printer driver, as 
well as its options. This utility is installed automatically when you 
install the printer driver through a network connection.
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Optional Utilities 

• Display Language
Use to set the language which appears on the control panel and 
which is used when the menu is printed.

• PDF Print Direct
Prints a PDF file without launching any applications.
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MFP Software

• Configuration Tool
Use this tool to change the access control settings and menu on the 
MFP. You can also register e-mail addresses, speed dial numbers, 
profiles, PIN numbers, auto delivery settings and network scan 
settings.

• ActKey
Starts a scan job easily and configures scan settings.

• ScanSoft PaperPort
Scan documents to PDF, search PDFs, annotate and highlight PDFs, 
merge PDF files, create secure PDFs, etc.

• ScanSoft OmniPage
Scan documents into files to edit, search and share.
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Utilities Linked from the DVD to the Web Site

Internet Downloads

• PrintSuperVision (MultiPlatform Edition)
Use to check setting information and information on consumables 
for multiple devices connected to the network.

• Storage Device Manager
Use to register and to delete form data and to manage SPOOL jobs.

• Print Job Accounting
Sets user names and user ID to the printer driver.

• Profile Assistant
Registers and manages the ICC profile on the MFP's hard disk. The 
registered ICC profile uses custom match on the printer drivers' 
[Graphic Pro] mode.

• TELNET
Use to make network settings for the MFP.
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• Web Driver Installer
Displays the MFP and other printer connected on the network. Use 
it to download the printer driver install module used to install the 
drivers to client computers.

Macintosh OS X Utilities
• Color Correct Utility

Adjusts the color matching. Use it to adjust the tone of the palette 
color output. Also, you can adjust the hue and change the overall 
shade of the color output.

• Network Scanner Setup Tool
This tool automatically launches the first time you select a scanner 
driver from an application. Use it to set the target equipment to 
connect to.

• Profile Assistant
Registers and manages the ICC profile on the MFP's hard disk. The 
registered ICC profile uses custom match on the printer drivers' 
[Graphic Pro] mode.

• PS Gamma Adjuster
Use to adjust the density of pictures by adjusting the CMYK color 
and halftone density of each color.

• Print Control Client/Print Control
Sets user names and user ID to the printer driver.

• Network Card Setup
Use to configure settings for the network.

• Language Setup
Use to set the language which appears on the control panel and 
which is used when the menu is printed.

Installing Utilities ____________

For Windows
You can install utilities you want to use in following procedures.

Installing From Driver/Manual DVD

1 Insert the Driver/Manual DVD into your computer.
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2 Click [Run setup.exe].

3 Select your MFP and then click [Next].

4 Read the licence agreement and then click [I Agree].

5 Click [Device Configuration] or [Optional Software].

6 Select a utility you want to install.

7 Follow the on-screen instruction to complete the installation.

8 Click [Finish].

Downloading From Website to Install

1 Access the website of Oki.

2 Select the utility you want and then follow the on-screen 
instructions to download it.

3 Double-click the icon downloaded on your computer.

4 Follow the on-screen instructions to install it.

For Macintosh
You can install utilities you want to use in following procedures. You 
can use utilities without installing into your computer.

Launching From Driver/Manual DVD

1 Insert the Driver/Manual DVD into your computer.

2 Open the [Utility] folder.

3 Open the folder for the utility you want to install.

4 Double-click the icon you want.
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Note
If you want to install a utility, drag the icon to the folder you 
want.

Downloading from Website to Install

1 Access the website of OKIdata.

2 Select the utility you want and then download it.

3 Double-click the icon.

4 Follow the instructions to install.
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Adjusting Color
This chapter explains various color adjustment methods.

Control Panel ________________

Using the Control Panel Arrow Keys

When using the arrow keys, press the key 
repetitively to go to the selection.

Note
• The following procedures assume that [Continuous Scan] is 

disabled. For the basic procedures when [Continuous Scan] is 
enabled, see the Basic User’s Guide on the DVD supplied with 
your MFP.

• To enter the [Admin Setup] menu, an administrator password is 
necessary. The default password is “aaaaaa”.

Adjusting Color Registration
The MFP automatically adjusts the color registration when it is turned 
on, when the top cover is opened or closed, and every time 400 
pages are printed continuously. 

You can also adjust the color registration manually if you are not 
satisfied with the quality of the color on the printouts.

1 Press the <SETTING> key.
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2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Print Setup], then press 
<OK>.

6 Press the down arrow key to select [Color Menu], then press 
<OK>.

7 Press the down arrow key to select [Adjust Registration], then 
press <OK>.

8 Make sure that [Execute] is selected, then press <OK>.

9 Press the left or right arrow key to select [Yes], then press 
<OK>.

10 Use the left arrow key to o back to the main screen.

Adjusting Density
The MFP automatically adjusts the density when the image drum 
cartridge is changed and every time 500 pages are printed 
continuously. 

You can also adjust the density manually if you are not satisfied with 
the density of a printout.

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Print Setup], then press 
<OK>.

6 Press the down arrow key to select [Color Menu], then press 
<OK>.

7 Press the down arrow key to select [Adjust Density], then press 
<OK>.

8 Make sure that [Execute] is selected, then press <OK>.
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9 Press left or right arrow key to select [Yes], then press <OK>.

10 Press the left arrow key to go back to the main screen.

Fine Adjustment of Color Registration
You can precisely adjust the registration of each color if you are not 
satisfied with the results of auto color registration.

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<ok>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Print Setup], then press 
<OK>.

6 Press the down arrow key to select [Color Menu], then press 
<OK>.

7 Press the down arrow key to select [CYAN Reg Fine Adj], 
[MAGENTA Reg Fine Adj], or [YELLOW Reg Fine Adj], then press 
<ok>.

8 Press the up or down arrow keys to select the value you want, 
then press <ok<>.

9 Press the left arrow key to go back out to the main screen.

Note
To adjust a color in the direction of the paper feed, select a value 
within +1 to +3. To adjust a color in the opposite direction of the 
paper feed, select a value within -1 to -3.

Adjusting the Color Balance (Density)
You can select a light, medium, or dark density for each color.
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Printing the Color Swatch

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Print Setup], then press 
<OK>.

6 Press the down arrow key to select [Color Menu], then press 
<OK>.

7 Press the down arrow key to select [Color Tuning/Print Pattern], 
then press <OK<>.

8 Press the left or right arrow key to select [Yes] on the 
confirmation screen, then press <OK>.
The color swatch prints.

Note
On the color tuning pattern, 44 squares are printed. The present 
setting of the light, medium, and dark colors are indicated with 
dashed lines. You can check the color to be tuned.

Adjusting the Color

1 Press the <SETTING> key.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>.

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Print Setup], then press 
<OK>.

6 Press the down arrow key to select [Color Menu], then press 
<OK>.
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7 Press the down arrow key to select the color part you want to 
tune, then press <OK>.

8 Press the up or down arrow key to select the value you want, 
then press <OK>.

9 Press the left arrow key to go back to the main screen.

For Copying/Scanning
You can adjust the contrast and hue for copying and scanning 
documents. In the following procedure, the settings on the copying 
menu are explained as an example. You can adjust the same settings 
on the scan menu.

Adjusting Contrast

1 Press the <COPY> key.

2 Press the right arrow key to enter the [Change Settings] menu.

3 Press the down arrow key to select [Image Settings], then press 
<OK>.

4 Press the down arrow key to select [Contrast], then press <OK>.

5 Press the left or right arrow key to select the value you want, 
then press <OK>.

Adjusting Hue

1 Press the <COPY> key.

2 Press the right arrow key to enter the [Change Settings] menu.

3 Press the down arrow key to select [Image Settings], then press 
<OK>.

4 Press the down arrow key to select [Hue], then press <OK>.

5 Press the left or right arrow key to select the value you want, 
then press <OK>.

Adjusting Saturation

1 Press the <COPY> key.

2 Press the right arrows key to enter [Change Settings] menu.
219 – Adjusting Color: Control Panel
MC361/MC561/CX2731 MFP Advanced User’s Guide



3 Press the down arrow key to select [Image Settings], then press 
<OK>.

4 Press the down arrow key to select [Saturation], then press 
<OK>.

5 Press the up or down arrow key to select the value you want, 
then press <OK>.

Adjusting RGB Color

1 Press the <COPY> key.

2 Press the right arrow key to enter [Change Settings] menu.

3 Press the down arrow key to select [Image Settings], then press 
<OK>.

4 Press the down arrow key to select [RGB], then press <OK>.

5 Press the up or down arrow key to select the value you want, 
then press the right arrow key to set another color.

6 Repeat step 5 until you finish the setting for all colors, then press 
<OK>.

Using the Printer Driver ________

About Color Matching
Color Matching means adjusting the color (CMYK) of printed 
documents to match their appearance on the computer screen 
(RGB). 

There are several means to perform color matching:

• Office Color
• Graphic Pro.
• Color (User Settings): PCL XPS driver only
• ColorSync: Macintosh only.

Color Matching (Office Color)
If you use business documents mainly, the Office Color is suitable. It 
manages and adjusts RGBs color to CMYK colors.
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Important!
This function can support only RGB color data.
If you want to manage CMYK color data, use Graphic Pro.

Windows PCL/PS Printer Driver

1 Open the file you want to print.

2 From the “File” menu, select “Print”.

3 Click “Preferences” or “Properties”, depending on the version of 
Windows you are using.

4 Select the “Color” tab and select “Office Color” and then click 
“OK”.

Windows PCL XPS Printer Driver

1 Open the file you want to print.

2 From the “File” menu, select “Print”.

3 Click “Detailed Settings”.

4 Select the “Color” tab and select Color “User Settings”, then 
click “OK”.

Mac OS X Printer Driver

1 Open the file you want to print.

2 From the “File” menu, select “Print”.

3 Select “Color” from the panel menu.

4 Select “Office Color” or “Automatic”, then click “Print”.
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Note
If the printer options are not displayed in the “Print” dialog on 
the Mac OS X 10.5 or 10.6, click the triangular button at the side 
of the “Printer” menu.

Black Finish: Using Office Color or 
Graphics Pro
When you are printing in color, there are two types of black finish: 
composite black and the true black.

Composite black: the cyan, magenta, yellow and black toners are 
combined to print black. Suitable for printing color photographs. 
Composite black sometimes appears as dark brown.

True black: only black toner is used. Suitable for printing black text 
or graphics.

If you use Office Color, you can also select “Auto” which 
automatically selects the best method to print out the document.

For Windows PCL/PS Printer Driver

1 Open the file you want to print.

2 From the “File” menu, select “Print”.

3 Click “Preferences” or “Properties”, depending on the version of 
Windows you are using.

4 On the “Color” tab, select “Office Color” or “Graphic Pro”, then 
click “Detail” (“Details” for PS).

5 Select the method to create black from “Black Finish”.

6 Click “OK” to close the details window.

7 Click “OK”.

For Windows PCL XPS Printer Driver

1 Open the file you want to print.

2 From the “File” menu, select “Print”.
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3 Click “Preferences” or “Properties”, depending on the version of 
Windows you are using.

4 Select the “Color” tab.

5 Select “Advanced Color” and then select a method to create black 
from “Black Finish”.

6 Click “OK”.

For Macintosh OS X

1 Open the file you want to print.

2 From the “File” menu, select “Print”.

3 Select “Color” from the panel menu.

4 Select “Office Color” or “Graphic Pro”, then click “Details”.

5 Select the method to create black from “Black Finish”.

6 Click “OK”.

Note
If the printer options are not displayed in the “Print” dialog on 
the Mac OS X 10.5 or 10.6, click the triangular button at the side 
of the “Printer” menu.

Printing in Grayscale
You can print a color document in grayscale without any settings on 
the data.

For Windows

1 Open the file you want to print.

2 From the “File” menu, select “Print”.

3 Click “Preferences” or “Properties”, depending on the version of 
Windows you are using.

4 On the “Color” tab, select “Gray Scale”.
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5 Click “OK”.

Note
You can also set grayscale on the “Setup” tab if you are using the 
PCL/PCL XPS printer driver.

For Macintosh OS X

1 Open the file you want to print.

2 From the “File” menu, select “Print”.

3 Select “Color” from the panel menu.

4 Select “Grayscale Print”.

5 Click “Print”.

Overprinting Black
When you are printing black text on a printed color background, 
there are often small gaps of white between the text and the 
background. You can use this overprinting feature to eliminate the 
white gaps.

Note
• Overprinting cannot be used with some applications.

• If the toner layer is thick, the toner may not be fused properly. 

For Windows PCL/PCL XPS Printer Drivers

1 Open the file you want to print.

2 From the “File” menu, select “Print”.

3 Click “Preferences” or “Properties”, depending on the version of 
Windows you are using.
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4 on the “Job Options” tab, select “Advanced”.

5 Select the “Overprint Black Text” check box.

For Windows PS Printer Driver

1 Open the file you want to print.

2 From the “File” menu, select “Print”.

3 Click “Preferences” or “Properties”, depending on the version of 
Windows you are using.

4 On the “Color” tab, select “Advanced”.

5 Select the “Black Overprint” check box.

For Mac OS X Printer Driver

1 Open the file you want to print.

2 From the [File] menu, select [Print].

3 Select [Color] from the panel menu under the [Printer] and 
[Presets] menus.

4 Select [Advanced] on the [Color] panel and then select [Black 
Overprint] check box.

Simulating Print Results in Ink
You can simulate the output of a printing press by adjusting the 
CMYK color data for offset printing.

Important!
• Windows PCL XPS printer driver cannot be used for this 

function. 
• Mac OS X printer driver may not be available depending on 

the application.
• This function can be used when the “Office Color” or 

“Graphic Pro” is selected for “Color Mode”.

For Windows PCL/PS Printer Driver

1 Open the file you want to print.
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2 From the “File” menu, select “Print”.

3 Click “Preferences” or “Properties”, depending on the version of 
Windows you are using.

4 On the “Color” tab, select “Graphic Pro”, then click “Details”.

Note
For PS, driver, you can do a printer simulation with “Office Color” 
for business or other documents, then click “Advanced” and 
select the properties of the ink you wish to simulate from “CMYK 
Simulation”.

5 Select the “Printer Simulation” check box.

6 Select an ink feature you want to simulate from “Simulation 
Target Profile” on “Input Profile” (or “Input”), then click [OK].

For Mac OS X Printer Driver

1 Open the file you want to print.

2 From the “File” menu, select “Print”.

3 Select “Color” from the panel menu.

4 Select “Graphic Pro”.

5 Click “Details” to select “Printer Simulation”.

6 Select an ink feature you want to simulate from “Simulation 
Target Profile”.

Color Separation Printing
You can use the color separation printing feature without any 
application.
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Important!
• Windows PCL and PCL XPS cannot be used for color 

separation printing.
• If you are using Adobe Illustrator, use the color 

separation function of the application. Turn off the color 
matching function of the printer driver.

For Windows PS Printer Driver

1 Open the file you want to print.

2 From the “File” menu, select “Print”.

3 Click “Preferences” or “Properties”, depending on the version of 
Windows you are using.

4 On the “Color” tab, select “Advanced”.

5 Select the color you want from “Print Color Separations”, then 
click “OK”.

For Mac OS X Printer Driver

1 Open the file you want to print.

2 From the “File” menu, select “Print”.

3 Select “Color” from the panel menu.

4 Select “Advanced”.

5 Select the color you want from “Print Color Separations”, then 
click “OK”.

ColorSync for Macintosh
This is the color matching program used only for Macintosh.
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Important!
• Use an application that supports ColorSync.
• Be sure that the calibration and ICC profile setting of the 

monitor are completed.

1 Open the file you want to print.

2 From the “File” menu, select “Print”.

3 Select “Color Matching” from the panel menu.

4 Select “ColorSync”.

5 Under “Profile”, select 
 “OKI MC561 1200dpi (PS)” 
“OKI MC561 600 Multi (PS), or 
“OKI MC561 600 dpi (PS)”.

6 Click “Print”.

Note
• If you use a version other than Mac OS X 10.5 or 10.6, select 

“Standard” for “Color changing” on the “ColorSync” panel.

• If the printer options are not displayed in the “Print” dialog on 
the Mac OS X 10.5 or 10.6, click the triangular button at the side 
of the “Printer” menu.

Color Correct Utility ___________
You can specify the colors on the palette selected in Microsoft Excel 
software etc. with the Color Correct Utility.
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Important!
• Apply settings for each printer driver.
• You must be logged on as an administrator to do color 

matching using the color correct utility.
• The test printing and sample printing cannot be used 

when the <SETTING> key > [Admin Setup] > 
[Management] > [Encryption Setup] > [Job Limitation] is 
set.

• For details on how to install the color correct utility, 
seethe Technical Reference Guide t http://
my.okidata.com).

Changing Palette Color

For Windows

1 Click “Start” > “All Programs” > “Okidata” > “Color Correct 
Utility” > “Color Correct Utility”.

2 Select “Office Palette Tuning”, then click “Next”.

3 Select the MFP and then click “Next”.
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4 Select the name the setting you want and then click “Print 
Sample”.
The color sample is printed.

5 Click “Next”.

6 Click “Print Palette”.
The adjusting color sample is printed.

7 Compare the colors between the color palette on the screen and 
the printed adjusting color sample.

Note
Any color marked with a cross cannot be adjusted.

8 Click the color you want to adjust.

9 Check each adjustable range in the pull-down menu for X and Y.

Note
The adjustable value varies depending on the color.

10 Check the printed color sample to select the most suitable color 
you want within the adjustable range and then check the X and Y 
values.

11 Select the values you checked at step 10 and then click “OK”.
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12 Click “Print Palette” and check if the adjusted color is closer to 
the color you want and then click “Next”.

Note
If you want to change the color more or change other colors, 
repeat steps 8 to 11.

13 Enter a save name and then click “Save”.

14 Click “OK”.

15 Click “Finish”.

For Macintosh

1 Launch the “Color Correct Utility”.

2 Select the MFP and then click “Select PPD File”.

3 Select a PPD file for the MFP and click “Open”.

4 Click “Next”.

5 Click “Office Palette Tuning”.

6 Select the name of the setting you want and click “Print 
Swatches”.
The Color sample is printed.

7 Click “Next”.
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8 Click “‘Print Palette”.
The Adjusting color sample is printed.

9 Compare the color between the color palette on the screen and 
printed adjusting color sample.

Note
Any colors marked with a cross cannot be adjusted.

10 Click the color you want to adjust.

11 Check each adjustable range from the pull-down menu for X and 
Y.

Note
The adjustable value varies depending on the color.

12 Check the printed color sample to select the most suitable color 
you want within the adjustable range and then check the X and Y 
values.

13 Select the values you checked in the previous step and click 
“OK”.

14 Click “Print Palette” and check that the adjusted color is closer to 
the color you want.

Note
If you want to change the color more or change other colors, 
repeat steps 10 to 14.

15 Enter a name and click “Save”.
232 – Adjusting Color: Color Correct Utility
MC361/MC561/CX2731 MFP Advanced User’s Guide



16 To save the setting on the PPD file selected at step 3, click 
[Save].

17 Enter the administrator’s name and password.

18 Click “Quit”.

19 Click “OK”.

20 Under “System Preferences” select “Print & Fax” to delete and re-
register all printers for which adjustments were made.

Changing Gamma Value or Hue
You can adjust the tone by adjusting the gamma value, and the 
output color by adjusting the hue.

For Windows

1 Click “Start > “All Programs” > “Okidata” > “Color Correct Utility” 
> “Color Correct Utility”.

2 Select “Hue & Saturation Tuning” and click “Next”.

3 Select the MFP, then click “Next”.

4 Select the standard mode, then click “Next”.

5 Apply settings as necessary by adjusting the slide bar. 

Note
If you select the “Use printer’s unadjusted color” check box, 
100% of each color is used for printing, and the hue slide bar is 
fixed.

6 Click “Test Print”.

7 Check the print result.
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Note
If you are not satisfied with the result, repeat steps 5 and 6.

8 Click “Next”.

9 Enter a name and click “Save”.

10 Click “OK”.

11 Click “Finish”.

For Macintosh OS X

1 Launch the Color Correct Utility].

2 Select the MFP, then click “Select PPD file”.

3 Select a PPD file for the MFP and click “Open”.

4 Click “Next”.

5 Click “Gamma/Hue/Saturation Tuning”.

6 Select the standard mode, then click “Next”.

7 Apply settings if necessary by adjusting the slide bar. 

Note
If you enter check “Use default printer hue”, 100% of each color 
is used for printing, and the hue slide bar is fixed.

8 Click “Print Test”.

9 Check the print result.
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Note
If you are not satisfied with the result, repeat steps 7 to 9.

10 Enter a name, then click “Save”.

11 To save the setting on the PPD file selected at step 3, click 
“Save”.

12 Enter the administrator password.

13 Click “Quit”.

14 Click “OK”.

15 Under “System Preferences”, select “Print & Fax” to delete and 
re-register all printers for which adjustments were made.

Printing Using Adjusted Color Settings

Windows PCL/PS Printer Drivers

1 Open the file you want to print.

2 From the “File” menu, select “Print”.

3 Click “Preferences” or “Properties”, depending on the version of 
Windows you are using.

4 On the “Color” tab, select “Office Color”, then click “Detail” 
(“Details” for PS).

5 Select the “User Setting” (“User Settings” for PS) and select the 
setting you created with the Color Correct Utility, then click “OK”.

Windows PCLXS Printer Driver

1 Open the file you want to print.

2 From the “File” menu, select “Print”.

3 Click “Preferences” or “Properties”, depending on the version of 
Windows you are using.

4 On the “Color” tab, select “Advanced Color”.
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5 Select “User Defined” under “Color Setting”, then select he 
setting you created with the Color Correction utility.

6 Click “OK”.

Macintosh OS X PS Printer Driver

1 Open the file you want to print.

2 From the “File” menu, select “Print”.

3 Click “Office Color” on the “Color” panel.

4 Click “Options” to select the setting you created with the Color 
Correct Utility from “User Color Adjustment”.

5 Click “OK”.

Saving Color Correction Settings
You can save the adjusted color settings to a file.

Important!
The administrator’s authority is needed for this function.

For Windows

1 Click “Start” > “All Programs” > “Okidata” > “Color Correct 
Utility” > “Color Correct Utility”.

2 Select “Import/Export Color Settings”, then click “Next”.

3 Select the MFP, then click “Next”.

4 Click “Export”.

5 Select the file you want to export and then click “Export”.

6 Specify the folder where the file is to be saved and then click 
“Save”.

7 Click “OK”.

8 Click “Finish”.
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For Macintosh OS X

1 Launch the Color Correct Utility.

2 Select the MFP, then click “Select PPD file” to select a file.

3 Select a PPD file for the MFP and click “Open”.

4 Click “Next”.

5 Click “Manage Color Settings”.

6 Click “Export”.

7 Select the file you want to export, then click “Export”.

8 Specify the folder in which to save the settings, then click “Save”.

9 Click “Cancel”.

10 Click “Quit”.

11 Click “OK”.

Importing Color Correction Settings
You can import color correct settings from the files you have saved.

For Windows

1 Click “Start” > “All Programs” > “Okidata” > “Color Correct 
Utility” > “Color Correct Utility”.

2 Select “Import/Export Color Settings”, then click “Next”.

3 Select the MFP, then click “Next”.

4 Click [“Import”.

5 Select the file you want and then click “Open”.

6 Select the settings you want to import, then click “Import”.

7 Check that the setting is imported properly, then click “Finish”.

For Macintosh OS X

1 Launch the Color Correct Utility.

2 Select the MFP, then click “Select PPD file”.

3 Select the PPD file and click “Open”.
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4 Click “Next”.

5 Click “Manage Color Settings”.

6 Click “Import”.

7 Select the file you want and click “Open”.

8 Select the setting you want to import, then click “Import”.

9 To save the setting to the PPD file specified on step 3, click 
“Save”.

10 Enter the user name and password with administrator rights and 
click “OK”.

11 Click “Cancel”.

12 Check that the setting is imported properly, then quit the Color 
Correct Utility.

Deleting Color Correction Settings
You can delete unnecessary setting files.

For Windows

1 Click “Start” > “All Programs” > “Okidata” > “Color Correct 
Utility” > “Color Correct Utility”.

2 Select “Import/Export Color Setting”, then click “Next”.

3 Select the MFP and click “Next”.

4 Select the file you want to delete, then click “Delete”.

5 Click “Yes” to confirm the deletion.

6 Check that the setting is deleted properly, then click “Finish”.

For Macintosh OS X

1 Launch the Color Correct Utility.

2 Select the MFP and then click “Select PPD file” to select a file.

3 Select the PPD file on the MFP and click “Open”.

4 Click “Next”.

5 Click “Manage Color Settings”.
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6 Select the setting you want to delete and then click “Delete”.

7 Click “Yes” to confirm the deletion.

8 To save the setting to the PPD file specified on step 3, click 
“Save”.

9 Enter the administrator password and click “OK”.

10 Check that the setting is deleted properly, then click “Quit”.

11 On the configuration screen, click “OK”.

Color Swatch Utility: Windows 
only _______________________

You can print RGB color samples on the MFP using the Color Swatch 
Utility. The RGB values given for each RGB color sample can be 
entered in your application software to ensure that the color printed 
matches the color on the swatch.

Important!
• Macintosh cannot be used with this utility.
• For details on how to install the utility, see the Technical 

Reference at http://my.okidata.com.
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Printing a Color Swatch
1 Click “Start” > “All Programs” > “Okidata” > “Color Swatch 

Utility” > “Color Swatch Utility”.

2 Click “Print”.

3 Select the MFP under “Name”.

4 Click “OK”.
The color swatch prints.

5 Select the color you want and write down its RGB values.

Customizing the Color Sample
If you cannot find the color you want on the color swatch, follow the 
procedures below to customize the color.

1 Click “Switch”.

2 Click “Detail”.

3 Adjust the three slide bars until the color you want appears.

4 Click “Close”.

5 Click “Print” 

6 Select the MFP from “Name”.

7 Click “OK”.

Note
If you are not satisfied with the printing result, repeat from step 
1.

Printing a File with the Color You Want
For details on how to specify the color on the application, read your 
application’s manual.

When printing color sample’s and the file you want, use the same 
printer driver setting values.
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Issues
This chapter provides solutions to the problems you may encounter 
while operating your MFP.

Error Messages ______________
This section explains the causes and remedies for the error messages 
displayed on the display screen and the function of the <STATUS> 
key.

Note
In the following tables, 
• “%COLOR%” indicates C (cyan), M (magenta), Y (yellow) or K 

(black).

• “%TRAY%” indicates tray 1, tray 2 (optional) or the MP tray.

• “%ERRCODE%” indicates an error code.

If the displayed message includes “Please see Help for details”, 
you can check countermeasures for the error by pressing the 
<?HELP> key on the control panel.

General Error Messages

Code Message
<STATUS> 

key
Cause/Remedy

Inspection is 
required

PU Flash Error

Blinks Firmware error occurred.

Call your local service dealer.

Inspection is 
required

PU 
Communication 
Error

Blinks Firmware error occurred.

Call your local service dealer.
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%COLOR% 
Toner Low

Lights up* The toner cartridge of the 
indicated color is low. 

Prepare a replacement toner 
cartridge.

*If the <SETTING> key > 
[Admin Setup] > 
[Management] > [System 
setup] > [Near life LED] is set 
to [Disable], the <STATUS> 
key does not turn on.

417 Please install 
new K Toner 
cartridge.

Please see Help 
for details.

Blinks* The waste toner receptacle is 
full of waste toner.

Replace it the K toner 
cartridge.

*The <STATUS> key lights up 
when the message is 
displayed again.

550

551

552

553

%COLOR% 
Toner cartridge 
Regional 
Mismatch: 
%ERRCODE%

Please see Help 
for details

Blinks The toner cartridge is not a 
genuine Oki toner cartridge 
and may damage your MFP.

Use a genuine Oki toner 
cartridge for the indicated 
color.

550: Y

551: M

552: C

553: K

554

555

556

557

%COLOR% 
Toner cartridge 
Regional 
Mismatch: 
%ERRCODE%

Please see Help 
for details

Blinks The toner cartridge is not 
intended for use with this 
model.

Use a toner cartridge which is 
intended for use with this 
model.

554: Y

555: M

556: C

557: K

Code Message
<STATUS> 

key
Cause/Remedy
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614

615

616

617

%COLOR% 
Toner cartridge 
Regional 
Mismatch: 
%ERRCODE%

Please see Help 
for details

Blinks The toner cartridge is not a 
genuine Oki toner cartridge 
and may damage your MFP.

Use a genuine Oki toner 
cartridge for the indicated 
color.

614: Y

615: M

616: C

617: K

620

621

622

623

%COLOR% 
Toner cartridge 
Regional 
Mismatch: 
%ERRCODE%

Please see Help 
for details

Blinks The toner cartridge is not a 
genuine Oki toner cartridge 
and may damage your MFP.

Use a genuine Oki toner 
cartridge for the indicated 
color.

620: Y

621: M

622: C

623: K

Non Genuine 
%COLOR% 
Toner cartridge

Please see Help 
for details

Lights up The toner cartridge is not a 
genuine Oki toner cartridge 
and may damage your MFP.

Use a genuine Oki toner 
cartridge for the indicated 
color.

Code Message
<STATUS> 

key
Cause/Remedy
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Image Drum Unit 
Near Life

Please see Help 
for details

Lights up* The image drum unit is near 
the end of its life.

Prepare a replacement image 
drum unit.

*If the <SETTING> key 
>[Admin Setup] > 
[Management] > [System 
setup] > [Status in Near life] 
is set to [Enable] and [Near 
life LED] is set to [Disable], 
the <STATUS> key does not 
turn on.

If [Status in Near life] is set to 
[Disable], this message is not 
displayed and the <STATUS> 
key does not turn on.

Fuser Unit Near 
Life

Please see Help 
for details

Lights up* The fuser unit is near the end 
of its life.

Prepare a replacement fuser 
unit.

*If the <SETTING> key > 
[Admin Setup] > 
[Management] > [System 
setup] > [Status in Near life] 
is set to [Enable] and [Near 
life LED] is set to [Disable], 
the <STATUS> key does not 
turn on.

If [Status in Near life] is set to 
[Disable], this message is not 
displayed and the <STATUS> 
key does not turn on.

Code Message
<STATUS> 

key
Cause/Remedy
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Belt Unit Near 
Life

Please see Help 
for details

Lights up* The belt unit is near the end 
of its life.

Prepare a replacement belt 
unit.

*If the <SETTING> key > 
[Admin Setup] > 
[Management] > [System 
setup] > [Status in Near life] 
is set to [Enable] and [Near 
life LED] is set to [Disable], 
the <STATUS> key does not 
turn on.

If [Status in Near life] is set to 
[Disable], this message is not 
displayed and the <STATUS> 
key does not turn on.

354 Please change 
Fuser Unit: 354

Please see Help 
for details

Blinks The fuser unit is at the end of 
its life. This error indicates the 
end of its life according to the 
counter, and the current job is 
stopped.

Replace it with a new fuser 
unit.

Please change 
Fuser Unit

Please see Help 
for details

Lights up The fuser unit is at the end of 
its life.

Replace it with a new fuser 
unit.

355 Please change 
Belt Unit: 355

Please see Help 
for details

Blinks The belt unit is at the end of 
its life. This error indicates the 
end of its life according to the 
counter, and the current job is 
stopped.

Replace it with a new belt 
unit.

Code Message
<STATUS> 

key
Cause/Remedy
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356 Please change 
Belt Unit: 356

Please see Help 
for details

Blinks The belt unit is at the end of 
its life.

Replace it with a new belt 
unit.

Please change 
Belt Unit

Please see Help 
for details

Lights up The belt unit is at the end of 
its life.

Replace it with a new belt 
unit.

410

411

412

413

%COLOR% 
Toner Empty: 
%ERRCODE%

Please see Help 
for details

Blinks The toner cartridge of the 
indicated color is empty.

Replace it with a new toner 
cartridge.

410: Y

411: M

412: C

413: K

%COLOR% 
Toner Empty

Please see Help 
for details

Lights up The toner cartridge of the 
indicated color is empty.

Replace it with a new toner 
cartridge.

Code Message
<STATUS> 

key
Cause/Remedy
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610

611

612

613

%COLOR% 
Toner cartridge 
not installed: 
%ERRCODE%

Please see Help 
for details

Blinks The toner cartridge of the 
indicated color is not properly 
installed.

Reinstall it properly.

610: Y

611: M

612: C

613: K

%COLOR% 
Toner cartridge 
not installed

Please see Help 
for details

Lights up The toner cartridge of the 
indicated color is not properly 
installed.

Reinstall it properly.

Please install 
New Image 
Drum Unit

Please see Help 
for details

Lights up The image drum unit is at the 
end of its life.

Replace it with a new image 
drum unit.

%TRAY% Empty

Please see Help 
for details

Lights up The indicated tray is empty.

Load paper in the tray.

File System is 
Full

Please see Help 
for details

\356\200\204Clo
se

Lights up The file system is full.

Code Message
<STATUS> 

key
Cause/Remedy
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File System is 
Write Protected

Please see Help 
for details

Lights up The file system to which you 
tried to write is write-
protected. 

Memory 
Overflow

Please see Help 
for details

\356\200\204Clo
se

Blinks The memory overflowed.

If you perform other tasks 
simultaneously, finish them 
and try again. If that does not 
work, reduce the print 
resolution.

420 Memory 
Overflow: 420

Please see Help 
for details

\356\200\204Clo
se

Blinks The memory overflowed.

Reduce the print resolution. If 
that does not work, reduce 
the size of the print data.

Access limitation 
error

Deleted 
unauthorized 
user data

Please see Help 
for details

\356\200\204Clo
se

Blinks The MFP deleted the job of an 
unauthorized user.

Accounting Log 
Buffer is Near 
Full

Please see Help 
for details

Lights up The job accounting log buffer 
is nearly full.

Code Message
<STATUS> 

key
Cause/Remedy
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Accounting Log 
Buffer Full 
(Delete old logs)

Lights up Old accounting logs are 
deleted because the 
accounting log buffer is full.

New jobs can be executed 
after one of the following 
operations.
•  The log in the unit must be 

acquired by job accounting 
server software.

• The setting of "Operation at 
Log Full" in job accounting 
server software must be 
changed to "Does not 
acquire logs".

Accounting Log 
Writing Error

Please see Help 
for details

\356\200\204Clo
se

Lights up A job accounting log writing 
error occurred.

Disk Use Failed 
%FS_ERR%

Please see Help 
for details

\356\200\204Clo
se

Blinks A disk operation error 
occurred.

Check Data

Message Data 
Write Error 
%CODE%

Please see Help 
for details

Blinks Failed to write message data 
to be uploaded.

Contact Oki Data's customer 
support center.

Code Message
<STATUS> 

key
Cause/Remedy
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Please check 
%COLOR% 
Toner cartridge

Please see Help 
for details

Lights up Something is wrong with the 
toner sensor of the indicated 
color during printing. 

Check and reinstall the toner 
cartridge of the indicated 
color properly.

540

541

542

543

Please check 
%COLOR% 
Toner cartridge: 
%ERRCODE%

Please see Help 
for details

Blinks Something is wrong with the 
toner sensor of the indicated 
color. 

Check and reinstall the toner 
cartridge of the indicated 
color properly.

540: Y

541: M

542: C

543: K

544

545

546

547

Please check 
%COLOR% 
Toner cartridge: 
%ERRCODE%

Please see Help 
for details

Blinks The toner cartridge lever of 
the indicated color is not 
locked properly.

Check and lock the lever 
properly. 

544: Y

545: M

546: C

547: K

Please check 
Fuser Unit: 
%ERRCODE%

Please see Help 
for details

Blinks The fuser unit is not properly 
installed.

Reinstall it properly.

Code Message
<STATUS> 

key
Cause/Remedy
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320 Please check 
Fuser Unit: 320

Please see Help 
for details

Blinks The fuser unit is not properly 
installed.

Reinstall it properly.

330 Please check Belt 
Unit: 330

Please see Help 
for details

Blinks The belt unit is not properly 
installed.

Reinstall it properly.

321 Power Off and 
wait for a while: 
321

Please see Help 
for details

Blinks Motor Driver IC overheat is 
detected.

Turn the MFP off and wait for 
a while.

310

311

316

Check top cover: 
%ERRCODE%

Close the top 
cover

Please see Help 
for details

Blinks The top cover is open.

Close the top cover.

ADF cover open

Please see Help 
for details

Blinks The ADF cover is open.

Close the ADF cover.

Code Message
<STATUS> 

key
Cause/Remedy
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Power Off and 
Wait for a while

%ERRCODE%:C
ondensing Error

Blinks Condensation has formed in 
the MFP.

Turn the MFP off and wait for 
a while.

Power Off/On

%ERRCODE%:D
ownload Error

Blinks An error occurred. 

Turn the MFP off and then on 
again.

If the error is not resolved, 
call your local service dealer. 

Power Off/On

%ERRCODE%:Er
ror

Blinks A fatal error occurred.

Turn the MFP off and then on 
again.

If the error is not resolved, 
call your local service dealer. 

Inspection is 
required

%ERRCODE:Erro
r

Blinks A fatal error occurred.

Call your local service dealer. 

Power Off/On

%ERRCODE%:Er
ror 
%FATALSTRING
1%

Blinks A fatal error occurred.

Turn the MFP off and then on 
again.

If the same error occurs, turn 
the MFP off and then on 
again. If the error is not 
resolved, or the same error 
occurs again, call your local 
service dealer.

Code Message
<STATUS> 

key
Cause/Remedy
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Document jam

Please open the 
scanner unit and 
the top cover

And, please 
check

Please see Help 
for details

Blinks A paper jam occurred in the 
scanner unit.

Open the scanner unit and the 
top cover, and then remove 
the jammed paper.

Lamp Error. 
Please call 
service. 
<%CODE%>

Please see Help 
for details

Blinks A lamp in the scanner unit is 
at the end of its life. Or, a 
document cannot be read 
normally because the optical 
system is dirty.

Call your local service dealer.

%TRAY% 
missing

Please see Help 
for details

Lights up A paper cassette is not in the 
indicated tray.

Insert the paper cassette into 
the indicated tray.

If the cassette is already 
inserted in the MFP, pull out 
the cassette and close it again 
to correctly locate it.

430

431

Please close 
%TRAY%: 
%ERRCODE%

To cancel, select 
[Cancel]

Blinks A paper cassette is not in the 
indicated tray.

Insert the paper cassette into 
the indicated tray.

If the cassette is already 
inserted in the MFP, pull out 
the cassette and close it again 
to correctly locate it.

Code Message
<STATUS> 

key
Cause/Remedy
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Inspection is 
required

%ERRCODE%: 
SIP Error

Blinks Processing of scanned image 
has failed.

Turn the MFP off and then on 
again.

If the error is not resolved, 
call your local service dealer.

Please call 
service

Scanner unit 
failed to detect 
printer unit

Blinks An error occurred between 
the scanner and printer units.

Turn the MFP off and then on 
again.

If the error is not resolved, 
call your local service dealer.

SIP Firmware 
Missing

Please see Help 
for details

Blinks A board failure has been 
detected.

Turn the MFP off and then on 
again.

If the error is not resolved, 
call your local service dealer.

Wait a Moment

Network 
Configuration 
Writing

Lights up Changed network settings are 
being stored.

Code Message
<STATUS> 

key
Cause/Remedy
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Error Messages: Copying
The following messages are displayed on the copy standby screen 
while using the copy function.

Code Message
<STATUS> 

key 
Cause/Remedy

Cancelling Copy 
job

Lights up A copy job is being cancelled.

Wait for a while.

Copy job 
Cancelled

\356\200\204Clo
se

Lights up A copy job was cancelled.

Off Line Mode Lights up The MFP is off line and cannot 
start a copy job.

Press the <PRINT> key on 
the control panel and then 
select [Online/Offline] on the 
print menu screen.

Restart 
scanning?

Lights up Scanning for a copy job is 
suspended because an error 
occurred, but now the error is 
resolved.

To restart scanning the 
remaining documents, set the 
documents in the ADF and 
then select [Yes].
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Error Messages: Faxing
The following messages are displayed on the display screen while 
using the fax function.

Code Message
<STATUS> 

key 
Cause/Remedy

Received invalid data

Please see Help for 
details

\356\200\204Close

Blinks The MFP received and 
deleted invalid data.

Memory Overflow Rx Blinks The memory 
overflowed while 
receiving fax data.

If you are doing other 
tasks simultaneously, 
finish them. Or, delete 
any unnecessary 
documents.

Communication Error

\356\200\204Close

Blinks Fax sending or 
receiving is failed.

Telephone

Please see Help for 
details

Lights up The telephone is being 
used.

Wait for the call on the 
telephone lines to end. 

Memory Overflow

Please see Help for 
details

\356\200\204Close

Blinks The memory 
overflowed while 
receiving a PC fax.

Reduce the data size of 
the fax.
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Error Messages: Scanning
The following messages are displayed on the display screen while 
using the scan function.

Off Line Mode Lights up The MFP is off line and 
cannot print received 
fax data.

Press the <PRINT> key 
on the control panel 
and then select 
[Online/Offline] on the 
print menu screen.

Code Message
<STATUS> 

key 
Cause/Remedy

Cancelling Lights up A ScanTo job is being 
cancelled.

Cancelling 
transmission

Lights up An email or file 
transmission is being 
cancelled.

Memory Overflow

Please see Help for 
details

\356\200\204Close

Blinks The memory 
overflowed while 
scanning data.

USB Memory Full

Please see Help for 
details

\356\200\204Close

Blinks The connected USB 
memory is full and 
cannot store data.

Delete unnecessary 
files from the USB 
memory, or use a USB 
memory with enough 
available space.

Code Message
<STATUS> 

key 
Cause/Remedy
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Writing Failed

Please see Help for 
details

\356\200\204Close

Blinks Writing to the 
connected USB 
memory failed.

Remove the write-
protection of the 
connected USB 
memory.

USB Memory 
Disconnected

Please see Help for 
details

\356\200\204Close

Blinks USB memory is not 
connected to the MFP 
and the MFP cannot 
store data.

Be sure that the USB 
memory is connected 
to the MFP properly.

Connect to PC 
Failed

Please see Help for 
details

\356\200\204Close

Blinks The MFP failed to 
connect to a PC.

Be sure that the MFP is 
connected to the PC 
properly.

File Transmission 
Error

Please see Help for 
details

\356\200\204Close

Blinks A file transmission error 
occurred.

Check the network 
configuration, cable 
connection and status, 
and the server status.

E-mail 
Transmission Error

Please see Help for 
details

\356\200\204Close

Blinks An email transmission 
error occurred.

Check the network 
configuration, cable 
connection and status, 
and the server status.

Code Message
<STATUS> 

key 
Cause/Remedy
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Check SMTP 
Settings

Please see Help for 
details

\356\200\204Close

Blinks An error occurred while 
connecting to an SMTP 
server.
• Check the network 

configuration, cable 
connection and sta-
tus, and the server 
status.

• Check the SMTP set-
tings.

Check POP3 
Settings

Please see Help for 
details

\356\200\204Close

Blinks An error occurred while 
connecting to a POP3 
server.
• Check the network 

configuration, cable 
connection and sta-
tus, and the server 
status. 

• Check the POP3 set-
tings.

SMTP Login Failed

Please see Help for 
details

\356\200\204Close

Blinks Logging in to an SMTP 
server failed.

Check the login name 
and password for the 
server.

SMTP Auth. 
Unsupported

Please see Help for 
details

\356\200\204Close

Blinks An SMTP server does 
not support 
authentication.

POP3 Login Failed

Please see Help for 
details

\356\200\204Close

Blinks Logging in to a POP3 
server failed.

Check the login name 
and password for the 
server.

Code Message
<STATUS> 

key 
Cause/Remedy
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Getting Target IP 
Failed

Check DHCP 
Settings

Please see Help for 
details

Blinks The MFP could not get 
IP address from DHCP 
server.

Check the network 
configuration, cable 
connection and status, 
and the server status.

Check DNS Settings

Please see Help for 
details

\356\200\204Close

Blinks An error occurred while 
connecting to a DNS 
server, or the MFP 
failed to obtain IP 
address.
• Check the network 

configuration, cable 
connection and sta-
tus, and the server 
status. 

• Check the DNS set-
tings.

Check Server 
Setting

Please see Help for 
details

\356\200\204Close

Blinks An error occurred while 
connecting to a file 
server.
• Check the network 

configuration, cable 
connection and sta-
tus, and the server 
status.

• Check the server set-
tings.

Server Login Failed

Please see Help for 
details

\356\200\204Close

Blinks Logging in to file server 
failed.

Check the ID and 
password for the 
server.

Code Message
<STATUS> 

key 
Cause/Remedy
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Entering Directory 
Failed

Please see Help for 
details

\356\200\204Close

Blinks The MFP failed to 
access the FTP server 
directory.

Changing Data 
Transfer Type 
Failed

Please see Help for 
details

\356\200\204Close

Blinks The MFP failed to 
transmit a file to an FTP 
server.

Change the data 
transfer type for the 
file.

File Writing Failed

Please see Help for 
details

\356\200\204Close

Blinks The MFP failed to write 
to a file.

Storage Space Full

Please see Help for 
details

\356\200\204Close

Blinks The storage space of 
the server is full. The 
MFP failed to write to a 
file.

Change File Name

Please see Help for 
details

\356\200\204Close

Blinks A file name was 
unauthorized by the 
server.

Change the file name.

Code Message
<STATUS> 

key 
Cause/Remedy
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Unsupported Server

Please see Help for 
details

\356\200\204Close

Blinks The MFP does not 
support the specified 
server.

Check Network 
Share Name

Please see Help for 
details

\356\200\204Close

Blinks The name of a network 
shared folder is invalid. 
The MFP failed to 
establish a CIFS 
connection.

Change the name of 
the shared folder.

Insert USB Memory

USB Memory

Disconnected

Lights up USB memory is 
disconnected.

Insert a USB memory 
into the USB memory 
interface.

Remove the 
connected USB 
device

Unsupported USB 
device

 is connected.

Blinks An unsupported USB 
device is connected.

Disconnect the USB 
device.

Remove the USB 
Hub.

USBHub is 
connected

Blinks USB hub is connected. 
This MFP does not 
support a USB hub.

Disconnect the USB 
hub.

Code Message
<STATUS> 

key 
Cause/Remedy
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Error Messages: Printing

Code Message
<STATUS> 

key 
Cause/Remedy

Off Line Mode Lights up The MFP is off line and 
cannot start a print job.

Press the <PRINT> key 
on the control panel 
and then select 
[Online/Offline] on the 
print menu screen.

Error Postscript

\356\200\204Close

Lights up A Postscript error 
occurred.

This message is cleared 
by pressing the 
<STOP> key.

Deleting data Lights up Cancelling received 
data.

Lights up If a paper jam occurs 
while the <SETTING> 
key > [Admin Setup] > 
[Print Setup] > [Print 
menu] > [Printer 
Adjust] > [Jam 
Recovery] is set to 
[Disable], the 
remaining print job is 
cancelled.

Lights up Cancelling data sent by 
a user who is not 
authorized by Job 
Accounting (optional) 
to print.

Deleting encrypted 
job

Lights up Deleting an encrypted 
job.

File Erasing Lights up Erasing a secret file.
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Erased Data Full

Please see Help for 
details

Blinks Secret files to be 
erased are full.

Expired Secure Job

Please see Help for 
details

\356\200\204Close

Lights up The MFP deleted an 
expired secure Job.

This message is cleared 
by pressing the 
<STOP> key.

Received invalid data

Please see Help for 
details

\356\200\204Close

Blinks The MFP received and 
deleted invalid data.

500 Install Paper on 
MPTray

Please set 
paper(%MEDIA_SIZE
%)

To cancel, select 
[Cancel]

Blinks The MP tray is empty.

Install the indicated 
size paper.

460

461

462

Tray Media 
Mismatch: 
%ERRCODE%

Install 
Paper(%MEDIA_SIZE
% %MEDIA_TYPE%) 
on %TRAY%

Blinks The paper size or type 
in the indicated tray 
differs from that 
specified for the tray.

Load the indicated size 
or type of paper.

Code Message
<STATUS> 

key 
Cause/Remedy
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490

491

492

Install Paper on 
%TRAY%: 
%ERRCODE%

Please set 
paper(%MEDIA_SIZE
%)

To cancel, select 
[Cancel]

Blinks The indicated tray is 
empty.

Install the indicated 
size paper.

430

431

Please close 
%TRAY%: 
%ERRCODE%

To cancel, select 
[Cancel]

Blinks A paper cassette of the 
indicated tray is not in 
the printer.

Install the paper 
cassette.

Access limitation 
error

Monochrome printing 
was performed due

to the color printing 
limitation

Please see Help for 
details

\356\200\204Close

Lights up A color print job sent by 
a user who is not 
authorized for color 
printing is printed in 
monochrome.

Access limitation 
error

Data was deleted due

to the color printing 
limitation

Please see Help for 
details

\356\200\204Close

Lights up A color print job sent by 
a user who is not 
authorized for color 
printing is deleted.

Code Message
<STATUS> 

key 
Cause/Remedy
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Access limitation 
error

Data was deleted due

to the printing 
limitation

Please see Help for 
details

\356\200\204Close

Lights up A print job sent by a 
user who is not 
authorized for printing 
is deleted.

Warming Up Lights up The MFP is warming up, 
or cooling down.

Wait for a while without 
turning off the MFP.

This is not a 
malfunction of the MFP.

Preparing Lights up The printer unit is not 
prepared for printing.

Wait until this message 
disappears.

Code Message
<STATUS> 

key 
Cause/Remedy
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The Status Key _______________

Checking the MFP’s Status From the 
<STATUS> Key

Checking the Trouble Status

The <STATUS> key blinks or lights up when any trouble is occurring 
in your MFP. Press it to check the trouble status.

1 Press the <STATUS> key on the control panel to open the status 
menu.

2 Be sure that [Trouble Status] is selected and then press <OK>.

3 Press the down arrow key to select the item you want to check 
and then press <OK>.

Checking the Device and Job Status
You can check the device status, such as the residual life of the 
consumable items, and job lists from the <STATUS> key.

1 Press the <STATUS> key on the control panel to open the status 
menu.

2 Press the down arrow key to select [Device Status & Job Status] 
and then press <OK>.

3 Press the down arrow key to select the item you want to check 
and then press <OK>.
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Unable to Print_______________

Note
• If the following information does not solve the problem, call your 

local service dealer.

• For issues caused by an application, contact the manufacturer of 
the application.

General Causes

Common to Windows and Macintosh

Cause Remedy

The MFP is in the sleep 
mode.

Press the <POWER SAVE> key on the control 
panel to enter the standby mode.

If the sleep mode is inconvenient for you, 
disable it from the <SETTING> key > [Admin 
Setup] > [User Install] > [Power Save] > 
[Sleep].

The MFP is turned off. Turn on the MFP.

An Ethernet or USB cable 
is unplugged.

Check that the cable is plugged into the MFP 
and computer properly.

Something is wrong with 
a cable.

Replace it with a new cable.

The MFP is off line. Press the <PRINT> key on the control panel, 
and then select [On-Line].

The interface setting is 
disabled.

Check the setting of the interface being used 
from the control panel.

Something is wrong with 
the print function.

Check if you can print the configuration 
report.
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For Windows

Network Connection Problems

Common to Windows and Macintosh

Cause Remedy

The MFP is not set as the 
default printer.

Set the MFP as the default printer.

The output port for the 
printer driver is incorrect.

Select the output port to which the 
Ethernet or USB cable is connected.

A print job from another 
interface is in progress.

Wait until the print job is done.

[Received invalid data] is 
displayed on the display 
screen and printing cannot 
be done.

Press the <SETTING> key and select 
[Admin Setup] > [Print Setup] > [Print 
menu] > [Printer Adjust] > [Wait 
Timeout], and then select a longer time. 
The default setting is 40 seconds.

A print job is automatically 
canceled.

If using Print Job Control, the print job is 
not authorized to print, or the Job 
Accounting log buffer may be full.

Cause Remedy

Using a crossover cable. Use a straight cable.

The MFP is turned on 
before a cable was 
connected.

Connect cables before turning on the MFP.

The hub and the MFP are 
incompatible or have some 
problem.

Press the <SETTING> key and select 
[Admin Setup] > [Network Menu] > 
[Network Setup] > [HUB Link Setting], and 
then select [10BASE-T HALF].
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For Windows

USB Connection Problems

Common to Windows and Macintosh

For Windows

Cause Remedy

IP address is incorrect. • Check that the same IP address is set for the 
MFP and the MFP’s port setting on the com-
puter.

• If using Oki LPR Utility, check the IP address 
setting in Oki LPR Utility.

Cause Remedy

Unsupported USB cable is being used. Use a USB2.0 cable.

An USB hub is being used. Directly connect the MFP to 
the computer.

Printer driver is not installed correctly. Reinstall printer driver.

Cause Remedy

The MFP is off line. Right-click the OKI MC561 icon and then 
select [See what’s printing] (> [OKI MC561 
(*)] when multiple drivers are installed). In 
the dialog box, select the [Printer] menu and 
then clear the check of [Use Printer Offline].

*Select the type of driver you want. 

A switch, buffer, 
extension cable or USB 
hub is being used.

Directly connect the MFP to the computer.

A printer driver which 
uses a USB connection is 
installed.

Remove the other printer driver from the 
computer.
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Unable to Install Driver ________

Note

• If the following information does not solve the problem, call your 
local service dealer.

• For problems caused by an application, contact the 
manufacturer of the application.

USB

For Windows

Symptom Remedy

An icon of the MFP 
is not created on 
the [Devices and 
Printers] (or 
[Printers]/ 
[Printers and 
Faxes]) folder.

The printer driver is not installed correctly.

Reinstall the printer driver correctly.
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Only the first 
printer driver is 
installed even if 
multiple printer 
drivers are 
selected to install.

Follow the procedure below to install a second and 
subsequent printer drivers:

1. Insert the Driver/Manual DVD into the computer.

2. Click [Run setup.exe] and follow the on-screen 
instructions.

3. Select [Install printer driver completely] from 
[Driver Installation].

3. On the [Printer port] screen, select [FILE] and 
then click [Next].

4. Complete the setup following the on-screen 
instructions.

5. On the [Devices and Printers] (or [Printers]/ 
[Printers and Faxes]), right-click the icon of the 
second or later driver and select [Printer properties].

6. From the [Ports] tab, select [USBxxx] from the 
list.

The [Unable to 
install printer 
driver] error 
message is 
displayed.

Use Plug-and-Play. Follow the procedure below:

1. Ensure that the MFP and computer is turned off.

2. Connect a USB cable.

3. Turn on the MFP.

4. Turn on the computer.

5. When the Found New Hardware Wizard is 
displayed, follow the on-screen instructions to 
complete the setup.

For details, refer to [README.TXT] in the Driver/
Manual DVD.

Symptom Remedy
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OS Restrictions_______________

Restrictions: Windows 7 and Windows 
Server 2008 R2

Item Symptom Detail/Remedy

Printer 
drivers

[Help] is not 
displayed.

The [Help] function is not supported 
on PS printer drivers.

The [User Account 
Control] dialog 
appears.

When you launch an installer or 
utility, the [User Account Control] 
dialog may appear. Click [Yes] to run 
the installer or utility as an 
administrator. If you click [No], the 
installer or utility does not start. 

Network 
Extension

[Help] is not 
displayed.

The [Help] function is not supported.

The [User Account 
Control] dialog 
appears.

When you launch an installer or 
utility, the [User Account Control] 
dialog may appear. Click [Yes] to run 
the installer or utility as an 
administrator. If you click [No], the 
installer or utility does not start. 

Network 
Extension

The [Program 
Capability 
Assistant] dialog 
appears.

If the [Program Capability Assistant] 
dialog appears after an installation 
(including if you stop an installation 
before it is completed), make sure to 
click [This program installed 
correctly].
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Restrictions: Windows Server 2008 and 
Windows Vista

Item Symptom Detail/Remedy

Printer 
driver

[Help] is not 
displayed.

The [Help] function is not supported 
on PS printer drivers.

The [User Account 
Control] dialog 
appears.

When you launch an installer or 
utility, the [User Account Control] 
dialog may appear. Click [Yes] 
([Continue] for Windows Vista) to 
run the installer or utility as an 
administrator. If you click [Cancel], 
the installer or utility does not start. 

Network 
Extension

[Help] is not 
displayed.

The [Help] function is not 
supported.

The [User Account 
Control] dialog 
appears.

When you launch an installer or 
utility, the [User Account Control] 
dialog may appear. Click [Yes] 
([Continue] for Windows Vista) to 
run the installer or utility as an 
administrator. If you click [Cancel], 
the installer or utility does not start. 

Color 
Correct 
Utility

The [User Account 
Control] dialog 
appears.

When you launch an installer or 
utility, the [User Account Control] 
dialog may appear. Click [Yes] 
([Continue] for Windows Vista) to 
run the installer or utility as an 
administrator. If you click [Cancel], 
the installer or utility does not start. 

The [Program 
Capability Assistant] 
dialog appears.

If the [Program Capability 
Assistant] dialog appears after an 
installation (including if you stop an 
installation before it is completed), 
make sure to click [This program 
installed correctly].

Color 
Swatch 
Utility

The [User Account 
Control] dialog 
appears.

When you launch an installer or 
utility, the [User Account Control] 
dialog may appear. Click [Yes] 
([Continue] for Windows Vista) to 
run the installer or utility as an 
administrator. If you click [Cancel], 
the installer or utility does not start. 
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The [Program 
Capability Assistant] 
dialog appears.

If the [Program Capability 
Assistant] dialog appears after an 
installation (including if you stop an 
installation before it is completed), 
make sure to click [This program 
installed correctly].

PS Halftone 
Utility

The [User Account 
Control] dialog 
appears.

When you launch an installer or 
utility, the [User Account Control] 
dialog may appear. Click [Yes] 
([Continue] for Windows Vista) to 
run the installer or utility as an 
administrator. If you click [Cancel], 
the installer or utility does not start. 

The [Program 
Capability Assistant] 
dialog appears.

If the [Program Capability 
Assistant] dialog appears after an 
installation (including if you stop an 
installation before it is completed), 
make sure to click [This program 
installed correctly].

Item Symptom Detail/Remedy
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Restrictions: Windows Server 2003 
Service Pack 1 and Windows XP Service 
Pack 2

Restrictions on Windows Firewall

On Windows Server 2003 Service Pack 1 and Windows XP Service 
Pack 2, the Windows firewall functionality is enhanced. The following 
restrictions may apply to printer drivers and utilities.

• The following procedures are explained using Windows XP 
Service Pack 2 as an example. The procedure and menu names 
may differ on Windows Server 2003 Service Pack 1.

Item Symptom Detail/Remedy

Printer 
driver

You cannot print a 
file when using the 
MFP as a shared 
printer on a 
network.

On the server, click [start] and then 
select [Control Panel] > [Security 
Center] > [Windows Firewall].

Select the [Exceptions] tab and select 
the [File and Printer Sharing] check box. 
Click [OK]. 

OKI 
LPR 
Utility

Unable to find a 
printer.

If the [Don’t allow exceptions] check box 
is selected on the [General] tab of the 
Windows firewall, you cannot search for 
a printer in a segment that is connected 
to another router. Only printers within 
the same segment as the MFP are the 
search target. 

When you cannot find a printer, specify 
the IP address of the printer in the [Add 
Printer] or [Confirm Connections] 
screen.
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Storage 
Device 
Manage
r 

Unable to search a 
printer.

If the [Don’t allow exceptions] check box 
is selected on the [General] tab of 
Windows Firewall, you cannot search for 
a printer in a segment that is connected 
to another router. Only printers within 
the same segment as the MFP are the 
search target. 

When you cannot find a printer, enter the 
printer name (arbitrary) and IP address 
in [Printer] > [Add or Remove Printer] 
and click [OK].

Print 
Super 
Vision

Unable to access 
the MFP from a 
remote computer.

Click [start] and then select [Control 
Panel] > [Security Center] > [Windows 
Firewall].

Select the [Exception] tab and click [Add 
Program]. Select the following files and 
then click [Open] > [OK] > [OK]. 
• “(J2EE location)\jdk\bin\java.exe”
• “(J2EE location)\jdk\bin\javaw.exe”
• “(J2EE location)\jdk\jre\bin\java.exe”
• “(J2EE location)\jdk\jre\bin\javaw.exe”

Pop-up windows are 
blocked.

If you are using Internet Explorer, pop-
up windows may be blocked.

On Internet Explorer, select [Internet 
Options] from the [Tools] menu.

Select the [Privacy] tab and click 
[Settings] on the [Pop-up Blocker] area. 
On the [Pop-up Blocker Settings] 
window, enter the URL of Print Super 
Vision in [Address of Web site to allow] 
and then click [Add]. Click [Close] > 
[OK].

Item Symptom Detail/Remedy
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Driver 
Installe
r

Unable to find a 
printer.

If the [Don’t allow exceptions] check box 
is selected on the [General] tab of 
Windows Firewall, you cannot search for 
a printer in a segment that is connected 
to another router. Only printers within 
the same segment as the MFP are the 
search target. 

Enter “*” in the fourth digit of the IP 
address range to search.

Unable to access 
the MFP from a 
remote computer.

Click [start] and then select [Control 
Panel] > [Security Center] > [Windows 
Firewall].

Select the [Exception] tab and click [Add 
Port]. Add the port number of the web 
site on which Driver Installer is installed.

Click [start] and then select [Control 
Panel] > [Performance and Maintenance] 
> [Administrative Tools].

Double-click [Component Services] and 
change the access authority of the 
component for Driver Installer.

For details on how to configure the 
settings, refer to the readme file stored 
in [start] > [All Programs] > [Okidata] > 
[Driver Installer] > [Readme].

Item Symptom Detail/Remedy
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Copying Issues_______________

Notes

If the following information does not solve the problem, call your 
local service dealer.

Unable To Copy

Sympt
om

Point to check Remedy

Unable 
to 
copy.

Is the MFP turned on? Turn on the MFP.

Is the MFP initializing? Wait until initializing is done.

Is your document 
properly loaded on 
the MFP?

Load the document properly on the 
MFP.

Is there paper in the 
tray?

Load paper in the tray.

Or, check that the paper casette is 
installed on the MFP.

Is the proper size of 
paper for your 
document loaded in 
the tray?

Load the proper size of paper for your 
document.

Is the paper tray 
selectable when 
[Paper Feed] is set 
to [Auto]?

Press the <SETTING> key and select 
[Paper Setup] > [Select Tray] > 
[Copy] > the paper tray on which the 
paper you use is loaded, and then 
select [ON] or [ON(Prior)].
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Is the loaded paper 
compatible with 
duplex printing?

Duplex copying cannot be done 
depending on the paper size, 
document type, or document weight.

Load the right paper for duplex 
printing and configure the paper size, 
document type, and document weight 
correctly.

Is the media type of 
the paper tray set to 
[Plain] or [Recycled]?

When setting [Paper feed] to [Auto], 
set the media type for the paper tray 
to [Plain] or [Recycled].

Is there a paper jam? Check the error message and remove 
any jammed paper.

Is there an empty 
toner cartridge?

Replace it with a new toner cartridge.

Is the image drum 
unit at the end of its 
life?

Replace it with a new image drum 
unit.

Is the fuser unit at the 
end of its life?

Replace it with a new fuser unit.

Is the belt unit at the 
end of its life?

Replace it with a new belt unit.

Are any covers on the 
MFP open?

Close all the covers.

Is an error occurring? Clear the error.

Is another job in 
progress?

Start copying after the other job is 
complete.

Is a print job from a 
computer or other 
device in progress?

Wait until printing is complete.

Is a fax being 
transmitted in real 
time?

Wait until the transmission is 
complete.

Sympt
om

Point to check Remedy
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The Copied Output Is Different from the 
Original Document

Unable 
to 
copy.

Is the Continuous 
Scan mode on?

Select [Start sending] on the display 
screen.

Is the MFP off line? Press the <PRINT> key on the control 
panel, and then select [On-Line].

Do you have access to 
make copies?

Enter your authorized PIN or user 
name and password.

Unable 
to copy 
mixed 
size 
docum
ents.

Is [Mixed Size] set to 
[OFF]?

Set [Mixed Size] to [ON].

Is the size of your 
document compatible 
for making mixed size 
copies?

Use documents of sizes supported for 
mixed size copying.

Is paper of all the 
sizes of your original 
loaded?

Load paper of the required sizes on 
each paper tray. The paper trays need 
to be set to [ON] or [ON(Prior)] from 
the <SETTING> key > [Paper Setup] 
> [Select Tray] > [Copy].

Unable 
to sort 
copies.

Is [Sort] set to [OFF]? Set [Sort] to [ON].

Is there memory 
overflow?

Install additional RAM (optional), or 
reduce the number of documents.

Symptom Point to check Remedy

The copied output is 
different from the 
original document.

Is [DuplexCopy] 
enabled?

Set [DuplexCopy] to 
[OFF].

Is [Mixed Size] set 
to [ON]?

Set [Mixed Size] to 
[OFF].

Sympt
om

Point to check Remedy
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The size of the copied 
output is different from 
the size of the original 
document.

Is the proper size 
paper for the 
document loaded on 
the paper tray? 

Load the proper size 
paper for the 
document. 

Is the zoom ratio 
properly set?

Set the proper zoom 
ratio. 

Is [Repeat] set to 
[ON]?

Set [Repeat] to [OFF].

A part of the document 
image is missing on the 
copied output. 

Is [Edge Erase] set 
to [ON]?

Set [Edge Erase] to 
[OFF].

Is [Margin] set to 
[ON]?

Set [Margin] to [OFF].

Is [N-in-1] set to 
[ON]?

Set [N-in-1] to [OFF].

Symptom Point to check Remedy
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Trouble after Starting to Copy

Fax Issues __________________

Note
If the following information does not solve the trouble, call your 
local service dealer.

Symptom Point to check Remedy

The MFP is slow 
to start 
copying.

Is [Warming Up] or 
[Preparing] displayed 
on the display screen?

The MFP is preparing.

wait until it starts copying.

A copy job is 
cancelled.

Is any error occurring? A copy job is cancelled when 
specific errors occur while 
copying.

Clear the error and start the 
copy job again.

Is there paper on the 
MP tray?

When copying using paper 
from the MP tray, check if 
enough paper is loaded on 
the MP tray before starting 
to copy.

And, press the <SETTING> 
key and select [Paper Setup] 
> [Select Tray] > [Copy] > 
[MP tray], and then check 
that [ON] or [ON(Prior)] is 
selected.
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Unable to Send a Fax

Symptom Point to check Remedy

Unable to send a 
fax.

Did you perform the 
correct procedure?

Check the appropriate 
procedure and try again.

Did you specify the 
correct number?

If you use speed dial, print the 
speed dial list and check the 
entry.

Did you specify the 
appropriate 
command line?

Specify the appropriate 
command line for your region.

Is it due to the 
recipient MFP?

Contact the recipient and ask 
him to check the MFP status.

The MFP does 
not continuously 
scan a 
document.

Did you load the 
document correctly 
on the ADF?

Keep the leading edges of the 
pages in the document even.

Did you load a 
document other 
than A4, letter or 
legal 13/13.5/14 on 
the ADF?

Only A4, letter, and legal 13/
13.5/14 size documents can be 
sent from the ADF. 

The MFP does 
not send a fax 
even though you 
dialed the 
number and 
pressed <Mono 
Start>.

Did you specify the 
appropriate 
command line?

Specify the appropriate 
command line for your region.

Did you load the 
document correctly?

Load the document correctly.

Did you dial the 
correct number?

Dial the correct number.

Is the recipient’s 
line busy?

Wait until the line is open and 
try again.

Unable to 
transmit a fax 
manually.

Did you put down 
the handset before 
pressing <Mono 
Start>?

Press <Mono Start> first and 
then put down the handset.

The MFP does 
not start 
scanning (during 
memory 
transmission).

Did you load the 
document correctly?

Load the document correctly.

Is there enough 
memory?

Check the available memory.
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Unable to Receive a Fax

Unable to Send or Receive a Fax

Symptom Point to check Remedy

Unable to 
receive a fax.

Did you specify the 
appropriate reception 
mode?

Check the reception mode

Is there paper in the tray? Load the paper.

Is there a paper jam? Check the error message 
and remove the jammed 
paper.

Is the telephone cable 
correctly connected to the 
MFP?

Connect the telephone 
cable correctly.

Is there enough memory? Check the available 
memory.

Unable to 
receive a fax 
manually.

Did you put down the 
handset before pressing 
<Mono Start>?

Press <Mono Start> first 
and then put down the 
handset.

F code polling 
fails and an 
error message 
is printed out.

Did the sender store a 
document in a bulletin 
box?

Contact the sender and ask 
him to store the polling 
document.

Symptom Point to check Remedy

Unable to 
send or 
receive a fax.

Did you install an IP 
phone on the MFP in a 
broadband 
environment?

Press the <SETTING> key and 
select [Admin Setup] > [User 
Install] > [Super G3] > [OFF].
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Wrong Paper Used for Received Faxes

Scan Issues _________________

Note

If the following information does not solve the problem, call your 
local service dealer.

Symptom Point to check Remedy

The MFP does not 
select the 
appropriate size 
paper for the 
received fax.

Did you specify other than 
[Plain] or [Recycled] in 
[Media Type] for the paper 
tray used for fax reception?

Specify [Plain] or 
[Recycled] in [Media 
Type] for the paper 
tray used for fax 
reception.

Symptom Point to check Remedy

Cannot start 
scan job.

Is the MFP turned on? Turn on the MFP.

Is the cable connected to 
the MFP?

Check the cable connections 
and connect them properly.

Is there any damage to 
the cable?

Change the cable.

Is the network setting 
done properly?

Do the network setting 
properly.

Is an error occurring? Follow the instructions 
displayed on the display 
screen of the MFP.
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Transmission 
and reception 
of e-mail 
cannot be 
done.

Did you connect the 
Ethernet cable after 
turning on the MFP?

Turn off the MFP. Connect 
the Ethernet cable and then 
turn on the MFP.

Is the e-mail address of 
the MFP set?

Set the e-mail address of 
the MFP.

Did you enter the wrong 
e-mail address?

Enter the correct e-mail 
address.

Is the SMTP server 
address setting correct?

Check the SMTP server 
setting.

Is the POP3 server 
address setting correct?

Check the POP3 server 
setting.

Is the DNS server address 
setting correct?

Check the DNS server 
address setting.

Is another job running? Wait until the other job 
finishes.

Is an error occurring? Follow the instructions 
displayed on the display 
screen of the MFP.

Files cannot 
be saved in a 
network file 
folder.

Is the FTP/CIFS setting 
right?

Check the profile settings.

Is an error occurring? Follow the instructions 
displayed on the display 
screen of the MFP.

Symptom Point to check Remedy
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Print Issues _________________

Note

If the following information does not solve the problem, call your 
local service dealer.

Symptom Cause Remedy

Vertical white 
lines appear.

The LED heads are dirty. Wipe the LED heads 
with a soft tissue 
paper.

The toner is low. Replace the toner 
cartridge.

Foreign materials may be 
present on the image drum.

Replace the image 
drum unit.

The light-shielding film of 
the image drum unit is dirty.

Wipe the film with a 
soft tissue paper.

The image drum unit is not 
installed properly.

Install the image drum 
unit properly.

The ADF document glass is 
dirty.

Clean the ADF 
document glass.

Printed images 
are fading 
vertically.

The LED heads are dirty. Wipe the LED heads 
with soft tissue paper.

The toner is low. Replace the toner 
cartridge.

The paper is unsuitable. Use supported paper.
288 – Issues: Print Issues
MC361/MC561/CX2731 MFP Advanced User’s Guide



Printed images 
are light.

The toner cartridge is not 
installed properly.

Install the toner 
cartridge properly.

The toner is low. Replace the toner 
cartridge.

The paper is moist. Use paper stored in 
proper temperature 
and humidity 
conditions.

The paper is unsuitable. Use supported paper.

The paper is unsuitable.

The settings of media type 
and width are incorrect.

Press the <SETTING> 
key and select [Paper 
Setup] > the paper 
tray you are using, and 
then select the proper 
values for [Media 
Type] and [Media 
Weight]. Or, select the 
thicker values for 
[Media Weight].

The paper is recycled. Press the <SETTING> 
key and select [Paper 
Setup] > the paper 
tray you are using, and 
then select the thicker 
values for [Media 
Weight].

Yellow and green are used in 
the original document.

If the original data was 
transmitted, ask the 
sender to change the 
color of the original 
document to black and 
white.

Symptom Cause Remedy
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Printed images 
are partially 
faded. White 
spots and lines 
appear.

The paper is too moist or 
dry.

Use paper stored in 
proper temperature 
and humidity 
conditions.

[Paper Black Setting] or 
[Paper Color Setting] is 
improperly configured.

Press the <SETTING> 
key and select [Admin 
Setup] > [Print Setup] 
> [Print menu] > 
[Printer Adjust], and 
then change the value 
for [Paper Black 
Setting] or [Paper 
Color Setting].

Vertical lines 
appear.

The image drum unit is 
damaged.

Replace the image 
drum unit.

The toner is low. Replace the toner 
cartridge.

The document glass and 
paper feed roller of the ADF 
are dirty. 

Clean the document 
glass and paper feed 
roller.

Symptom Cause Remedy
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Horizontal lines 
and spots 
appear 
periodically.

If the interval of lines or 
spots is about 94 mm (4 
inches), the image drum 
(the green tube) is damaged 
or dirty.

Lightly wipe the image 
drum with soft tissue 
paper.

Replace the image 
drum unit if it is 
damaged.

If the interval of lines or 
spots is about 42 mm (1.5 
inches), foreign materials 
may be present on the 
image drum unit. 

Open and close the top 
cover, and print again.

If the interval of lines or 
spots is about 87 mm (3.5 
inches), the fuser unit is 
damaged.

Replace the fuser unit.

The image drum unit has 
been exposed to light.

Place the image drum 
unit back into the MFP 
and leave it for a few 
hours. If it does not 
solve the problem, 
replace the image 
drum unit.

The paper feed path is dirty. Print a few test copies. 

White area of 
paper is lightly 
stained.

The paper contains static 
electricity.

Use paper stored in 
proper temperature 
and humidity 
conditions.

The paper is too thick. Use thinner paper.

The toner is low. Replace the toner 
cartridge.

Periphery of 
letters is 
smudged.

The LED heads are dirty. Wipe the LED heads 
with soft tissue paper.

The paper is unsuitable. Use recommended 
paper.

The paper is moist. Replace it with new 
paper.

Symptom Cause Remedy
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The entire paper 
area is lightly 
stained when 
printing on 
envelopes or 
coated paper.

The toner may be sticking to 
the whole area of the 
envelope or coated paper.

This is not a 
malfunction of the 
MFP.

Coated paper is not 
recommended.

Toner comes off 
when it is 
rubbed.

The settings of media type 
and width are incorrect.

Press the <SETTING> 
key and select [Paper 
Setup] > the paper 
tray you are using, and 
then select the proper 
values for [Media 
Type] and [Media 
Weight]. Or, select the 
thicker values for 
[Media Weight].

The paper is recycled. Press the <SETTING> 
key and select [Paper 
Setup] > the paper 
tray you are using, and 
then select the thicker 
values for [Media 
Weight].

Glossiness is not 
uniform.

The settings of media type 
and width are incorrect.

Press the <SETTING> 
key and select [Paper 
Setup] > the paper 
tray you are using, and 
then select the proper 
values for [Media 
Type] and [Media 
Weight]. Or, select the 
thicker values for 
[Media Weight].

Symptom Cause Remedy
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Color of the 
printed image is 
not what you 
expect.

The toner is low. Replace the toner 
cartridge.

The setting of [Black Finish] 
is not suitable for the 
application.

On the printer driver, 
select [Composite 
Black (CMYK)] of [True 
Black (K)] for [Black 
Finish].

The color adjustment has 
been modified.

Do color matching 
from the printer driver.

The color balance is out of 
adjustment.

Press the <SETTING> 
key and select [Admin 
Setup] > [Print Setup] 
> [Color Menu], and 
then do [Adjust 
Density].

Color registration is out of 
alignment.

Open and close the top 
cover.

Or, press the 
<SETTING> key and 
select [Admin Setup] 
> [Print Setup] > 
[Color Menu], and 
then do [Adjust 
Registration].

Solid printing of 
CMY 100% is 
too light.

[CMY100% Density] is set to 
[Disable].

Press the <SETTING> 
key and select [Admin 
Setup] > [Print Setup] 
> [Color Menu] > 
[CMY100% Density], 
and then select 
[Enable].

Symptom Cause Remedy
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Black or white 
dots appear.

The paper is unsuitable. Use supported paper.

When the interval of the dots 
is about 94 mm (4 inches), 
the image drum (the green 
tube) is damaged or dirty.

Lightly wipe the image 
drum with a soft tissue 
paper.

Replace the image 
drum unit when it is 
damaged.

The document glass or white 
sheet on the under side of 
the document glass cover is 
dirty.

Clean the document 
glass and white sheet.

Dirt is printed. The paper is moist. Replace it with new 
paper.

The paper is unsuitable. Use supported paper.

The document glass or white 
sheet on the under side of 
the document glass cover is 
dirty.

Clean the document 
glass and white sheet.

The entire page 
is printed black.

The MFP may be 
malfunctioning.

Call your local service 
dealer.

Nothing is 
printed.

Two or more sheets of paper 
are fed simultaneously.

Fan the paper well and 
load it again.

The MFP may be 
malfunctioning.

Call your local service 
dealer.

The back side of the 
document is being scanned.

Load the document 
properly.

White patches 
appear.

The paper is moist. Replace it with new 
paper.

The paper is unsuitable. Use supported paper.

The document glass is dirty. Clean the document 
glass.

Symptom Cause Remedy
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The entire page 
is dirty.

The document glass is dirty. Clean the document 
glass.

When the document is 
double-sided, the image on 
the back side is printed 
through.

When the document is 
thin, the back side 
image may be printed 
through. Lighten the 
density.

The peripheral 
area of the page 
is dirty.

The paper holding roller or 
white sheet on the under 
side of the document glass 
cover is dirty.

Clean the paper 
holding roller and 
white sheet.

The paper size is bigger than 
the size of the document 
(when the zoom ratio is set 
to 100%).

Use paper of the same 
size as the document.

The orientation of the 
document and paper are 
different.

Set the proper 
orientation of the 
document.

The zoom ratio is set 
improperly.

Set the zoom ratio 
properly according to 
the paper size.

The printed 
image is 
skewed.

The document is loaded 
improperly.

Load the document 
properly.

An unsuitable document is 
loaded in the ADF.

Load a suitable 
document in the ADF.

Foreign materials may be 
present on the ADF 
document glass.

Clean the ADF 
document glass.

Symptom Cause Remedy
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Paper Feed Issues ____________

Note
If the following information does not solve the trouble, call your 
local service dealer.

Symptom Cause Remedy

The document is 
not ejected from 
the MFP.

The document jammed. Remove the jammed 
document and re-load it.

The document 
often jams.

The document is not 
appropriate for the MFP.

Use an appropriate 
document.

The document guides are 
not correctly adjusted.

Adjust the document 
guides to the document.

There is a piece of paper 
inside the ADF.

Open the document cover 
and remove any paper.

The rollers in the ADF are 
not clean.

Clean the rollers in the 
ADF.
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• The paper 
often jams. 

• Multiple sheets 
are fed at 
once. 

• The paper is 
fed at an 
angle.

The MFP is inclined. Place the MFP on a flat 
surface.

The paper is too light or 
too heavy.

Use the appropriate paper 
for the MFP.

The paper is moist or has 
a static charge.

Use paper stored in 
proper temperature and 
humidity conditions.

The paper is wrinkled, 
folded or curled.

Use appropriate paper for 
the MFP.

Fix the reflexed paper.

Something is already 
printed on the back side 
of the paper.

You cannot use paper that 
has been printed on for 
tray 1 and tray 2.

Load it on the MP tray.

The edges of the paper 
are not kept even.

Fan the paper and even 
up the edges.

There is only one sheet of 
paper in the tray.

Load several sheets of 
paper.

You have added new 
paper onto the paper 
already loaded in the 
tray.

Remove the already 
loaded paper, stack it 
onto the new paper, even 
up the edges and load the 
paper with the old paper 
on top.

The paper is loaded at an 
angle.

For tray 1 and tray 2, 
adjust the paper width 
guide and stopper to the 
paper. 

For the MP tray, adjust 
the paper width guide to 
the paper.

Envelopes are not 
correctly loaded.

Load envelopes correctly.

Paper, envelopes or labels 
whose weight is between 
177 and 220 g/m² is 
loaded on the tray 1 and 
tray 2.

Load the paper, envelopes 
or labels whose weight is 
between 177 and 220 g/
m² on the MP tray and 
use the face up stacker.

Symptom Cause Remedy
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Paper does not 
feed into the 
MFP.

The setting of [Source] 
on the printer driver is 
not correctly specified.

Check the paper tray and 
select the correct tray in 
[Source] on the printer 
driver.

You have specified 
manual feeding on the 
printer driver.

Load the paper on the MP 
tray. Then, on the control 
panel, select [Restart]. 

Or, on the printer driver, 
clear the [MPT is Manual 
feed] check box on [Paper 
feed options].

The MFP does 
not start 
processing even 
though you have 
removed the 
jammed paper.

- Open and close the top 
cover.

The paper gets 
folded or 
wrinkled.

The paper is moist or has 
a static charge. 

Use paper stored in 
proper temperature and 
humidity conditions.

The paper is light. Press the <SETTING> key 
and then select [Paper 
Setup] > [(tray name)] > 
[Media Weight]. Then, 
specify a lighter weight.

The paper twists 
around the 
rollers in the 
fuser unit.

The settings of media 
weight and type are 
incorrect.

Press the <SETTING> key 
and then select [Paper 
Setup] > [(tray name)] > 
[Media Type]/[Media 
Weight]. Then, specify the 
appropriate values.

Or, specify the heavier 
weight in [Media Weight].

The paper is light. Use heavier paper.

There is an image or text 
on the leading edge of 
the paper.

Have a margin on the 
leading edge of the paper. 

For duplex printing, leave 
a margin in the leading 
and bottom edges.

Symptom Cause Remedy
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MFP Issues__________________

Note

If the following information does not solve the problem, call your 
local service dealer.

Symptom Cause Remedy

Turned on the MFP, 
but it stays “Off-
Line”.

The AC cable is 
unplugged.

Turn off the MFP and then 
plug in the AC cable firmly.

The power is out. Check if the power is being 
supplied to the electric 
outlet.

The MFP does not 
operate.

The AC cable is not 
firmly plugged in.

Plug in the AC code firmly.

The MFP is turned off. Turn on the MFP.
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The MFP does not 
start printing.

An error is displayed 
on the panel.

Check the error code and 
follow the on-screen 
instructions.

The Ethernet or USB 
cable is unplugged.

Plug in the Ethernet or 
USB cable firmly.

Something is wrong 
with the Ethernet or 
USB cable.

Use another Ethernet or 
USB cable.

The MFP does not 
support your Ethernet 
or USB cable.

• Use a USB 2.0 
compatible cable.

• Use an Ethernet 
10BASE-T/100BASE-
TX compatible cable.

Something may be 
wrong with the 
printing function.

Press the <SETTING> key 
and select [Reports] > 
[Configuration] and print 
out the configuration list 
to check the printing 
performance.

The interface is 
disabled.

Press the <SETTING> key 
and select [Admin Setup] 
> [Network Menu] > 
[Network Setup] and 
enable the interface you 
are using.

The printer driver of 
the MFP is not 
selected.

Set the printer driver of 
the MFP as the default 
printer.

The specified port of 
the printer driver is 
wrong.

Specify the port the 
Ethernet or USB cable is 
connected to.

The display screen 
is blank.

The MFP is in the sleep 
mode.

Check if the <POWER 
SAVE> key lights up and 
press the <POWER SAVE> 
key to activate the MFP. 

Symptom Cause Remedy
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Print data is not 
transmitted to the 
MFP.

The Ethernet or USB 
cable is broken.

Connect a new cable.

The time-out period 
set on the computer 
has passed.

Set a longer time-out 
period.

There is an 
abnormal sound.

The MFP is inclined. Place the MFP on a flat 
surface.

There is a piece of 
paper or unknown 
object inside the MFP.

Check the inside of the 
MFP and remove any 
objects.

The top cover is open. Close the top cover.

There is a buzzing 
sound.

The MFP is printing on 
the heavy or thin 
paper when the 
temperature inside is 
high.

This is not a malfunction. 
You can proceed with the 
operation.

It takes a while to 
start printing.

The MFP is warming 
up from the power 
save or sleep mode.

Press the <SETTING> key 
and select [Admin Setup] 
> [User Install] > [Power 
Save Enable]/[Sleep] and 
disable both modes.

The MFP may be 
cleaning the image 
drum unit.

Wait for a while.

The MFP is adjusting 
the temperature of the 
fuser unit.

Wait for a while.

The MFP is processing 
a data from another 
interface.

Wait until the process 
finishes.

The print result 
does not change 
though you have 
changed the 
[Density] setting.

You have also changed 
the [RGB] setting.

The [Density] setting is 
automatically changed 
according to the [RGB] 
setting.

If the print result is not 
what you expected, 
change the [RGB] setting 
again.

Symptom Cause Remedy
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A print job has 
stopped in the 
middle of the 
printing process.

As a result of 
processing print jobs 
continuously, the fuser 
unit has become hot. 
The fuser unit is 
cooling off.

Wait for a while.

When the fuser unit gets 
cooler, printing restarts 
automatically.

As a result of 
processing print jobs 
continuously for a long 
time, the temperature 
in the MFP inside has 
become too high. The 
MFP is cooling off.

Wait for a while.

When the MFP gets cooler, 
printing restarts 
automatically.

The specified 
settings such as 
the time setting 
have been erased.

The MFP was turned 
off for a long time or 
every day.

The life of the battery may 
have ended. Call your local 
service dealer.

The image data 
stored in memory 
has been erased.

More than 72 hours 
has passed after the 
MFP was turned off.

The stored image data is 
kept for 72 hours.

A report is printed out but 
the erased data cannot be 
restored. 

Memory is 
insufficient.

You have been 
launched Multiple 
applications.

Close the applications you 
are not using.

It takes a long time 
to finish printing.

The processing speed 
of the computer may 
be slowing down the 
print job.

Use a computer with faster 
processing speed.

You have selected 
[High Quality] on the 
[Job Options] tab of 
the printer driver.

Select [Fine / Detail 
(600x1200)] or [Normal 
(600x600)] on the [Job 
Options] tab of the printer 
driver.

The print data is 
complicated.

Make the data simpler.

The printer driver 
is not correctly 
displayed on 
Macintosh.

The printer driver may 
not be operating 
correctly.

Uninstall the printer driver 
and install it again.

Symptom Cause Remedy
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Power Outages_______________
When the power goes out, the MFP behaves in the following way or 
the following operations are possible depending on the MFP’s status:

• We do not warrant operation when an uninterruptible power 
system (UPS) or inverter is used.

Stored Fax Data

Backing Up Data in Memory

Even if the power goes out or you turn off the MFP, the data for fax 
transmissions and received faxes is retained for 72 hours as long as 
it is stored in the MFP memory.

Status Behavior/Operation

During a call You can continue talking. 

During a fax 
transmission

The communication stops. 

When the electricity supply is restored,
• the MFP automatically starts transmitting the fax 

whose transmission stopped and the subsequent data 
if it was a memory transmission. 

• the MFP does not transmit the data if it was a real 
time transmission. Set the document and specify the 
destination again to start transmission.

Receiving a fax The transmission stops. 

When the electricity supply is restored, the MFP 
automatically prints out the data successfully received 
and stored in memory.

Copying or 
printing

The printing process stops.

When the power is restored, start the job again.

Idle You cannot start another copy, fax, scan, or print job.

You also cannot receive another fax.
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Note

The electricity must be provided to the MFP for more than 48 
hours consecutively.

Erased Report

The MFP automatically prints out an erased report if the fax data in 
the memory is lost. The report shows what data is lost by listing the 
following information:

• Document type
• Fcode box number
• Fcode box name
• Destination/sender name
• Fcode secure communication/F code bulletin board 

communication
• Time communication started
• Number of pages of the received data
• Communication type

Note

The communication type is printed when it was manual 
reception, Fcode polling, Fcode secure reception or Fcode 
bulletin board reception.
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MFP Memory

Using the Control Panel Arrow Keyss 

When using the arrow keys, press the key 
repetitively to go to the selection.

SD Memory Card______________

Initializing the SD Card (MC561 and 
CX2731 MFP only)

Important!
Initializing an SD memory card will erase all data stored on 
it.

Note
For protection against accidentally initializing the SD card—
causing the loss of data stored on the card—the MFP default for 
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Initial Lock is enabled. Before you can initialize the SD card, you 
must first change the Initial Lock setting to disabled.
To enter the [Admin Setup] menu, an administrator password is 
required. The default password is “aaaaaa”.

An SD memory card should be initialized before use when it has been 
used in another machine or if it is not properly recognized when it is 
installed in the MFP.

An SD memory card has three partitions. They are PS, Common, and 
PCL. You can either reformat the whole SD card or you can format 
particular partitions individually.

Formatting the Entire SD Card

Important!
When you reformat an entire SD memory card, the following 
data is deleted:
• SData stored using [Secure Print], [Encrypted Secure 

Print], or [Store to SD Card]
• Font data
• Custom demo data

To reformat the entire SD card:

1 Press the <SETTING> key on the control panel.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>. 

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>. 

5 Press the down arrow key to select [Management], then press 
<OK>. 

6 Disable the Initial Lock:

a) Press the down arrow key to select [Storage Maintenance 
Setup], then press <OK>.

b) Press the down arrow key to select [Initial Lock], the press 
<OK>.
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c) Press the down arrow key to select [Disable], then press 
<OK>.

d) Press the left arrow key to go back up to [Management], then 
[press <OK>.;

7 Reformat the SD card:

a) Press the down arrow key to select [SD Card Setup], then 
press <OK>.

b) Press the down arrow key to select [Initialize], then press 
<OK>.

c) A confirmation message appears. Select [Yes] to continue. 
Select [No] to cancel.

The MFP restarts.

8 Go back into the menu and re-enable the Initial Lock:

a) Press the <SETTING> key on the control panel.

b) Press the down arrow key to select [Admin Setup], then press 
<OK>. 

c) Enter the password.

d) Use the arrow keys to select [Enter], then press <OK>. 

e) Press the down arrow key to select [Management], then press 
<OK>. 

f) Press the down arrow key to select [Storage Maintenance 
Setup], then press <OK>.

g) Press the down arrow key to select [Initial Lock], the press 
<OK>.

h) Press the down arrow key to select [Enable], then press 
<OK>.

9 Press the left arrow key to go back up to the main screen.

Formatting an Individual Partition on the SD 
Card

Important!
When you format a partition on the SD card, all data in that 
partition is deleted.
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To format a particular partition:

1 Press the <SETTING> key on the control panel.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>. 

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>. 

5 Press the down arrow key to select [Management], then press 
<OK>.

6 Disable the Initial Lock:

a) Press the down arrow key to select [Storage Maintenance 
Setup], then press <OK>.

b) Press the down arrow key to select [Initial Lock], the press 
<OK>.

c) Press the down arrow key to select [Disable], then press 
<OK>.

d) Press the left arrow key to go back up to [Management], then 
[press <OK>.

7 Reformat the SD card partition:

a) Press the down arrow key to select [SD Card Setup], then 
press <OK>.

b) Press the down arrow key to select [Format Partition], then 
press <OK>.

c) Press the down arrow key to select the partition you want to 
initialize, then press <OK>.

A message appears confirming you that making changes will 
automatically restart the system. Select [Yes] to continue. 
Select [No] to cancel.

d) A confirmation message appears. Select [Yes] to continue. 
(Select [No] to cancel.)

The MFP restarts.

8 Go back into the menu and re-enable the Initial Lock:

a) Press the <SETTING> key on the control panel.

b) Press the down arrow key to select [Admin Setup], then press 
<OK>. 
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c) Enter the password.

d) Use the arrow keys to select [Enter], then press <OK>. 

e) Press the down arrow key to select [Management], then press 
<OK>. 

f) Press the down arrow key to select [Storage Maintenance 
Setup], then press <OK>.

g) Press the down arrow key to select [Initial Lock], the press 
<OK>.

h) Press the down arrow key to select [Enable], then press 
<OK>.

9 Press the left arrow key to go back up to the main screen.

Flash Memory________________

Initializing the Flash Memory
Flash memory has saved mail templates, font data, etc., stored on it.

Important!
When you initialize a flash memory, the data stored on it is 
deleted.Press the <SETTING> key on the control panel.

Note
For protection against accidentally initializing the SD card—
causing the loss of data stored on the card—the MFP default for 
Initial Lock is enabled. Before you can initialize the SD card, you 
must first change the Initial Lock setting to disabled.
To enter the [Admin Setup] menu, an administrator password is 
required. The default password is “aaaaaa”.
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1 Press the <SETTING> key on the control panel.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>. 

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Management], then press 
<OK>.

6 Disable the Initial Lock:

a) Press the down arrow key to select [Storage Maintenance 
Setup], then press <OK>.

b) Press the down arrow key to select [Initial Lock], the press 
<OK>.

c) Press the down arrow key to select [Disable], then press 
<OK>.

d) Press the left arrow key to go back up to [Management], then 
[press <OK>.

7 Reformat the Flash Memory:

a) Press the down arrow key to select [Flash Memory Setup], 
then press <OK>.

b) Make sure that [Initialize] is selected, then press <OK>.

c) Make sure that [Execute] is selected, then press <OK>.

d) A confirmation message appears. Select [Yes] to continue. 
(Select [No] to cancel.)

The MFP restarts.

8 Go back into the menu and re-enable the Initial Lock:

a) Press the <SETTING> key on the control panel.

b) Press the down arrow key to select [Admin Setup], then press 
<OK>. 

c) Enter the password.

d) Use the arrow keys to select [Enter], then press <OK>. 

e) Press the down arrow key to select [Management], then press 
<OK>. 

f) Press the down arrow key to select [Storage Maintenance 
Setup], then press <OK>.
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g) Press the down arrow key to select [Initial Lock], the press 
<OK>.

h) Press the down arrow key to select [Enable], then press 
<OK>.

9 Press the left arrow key to go back up to the main screen.

Resetting to Defaults __________
You can return the configured settings to their default. 

Important!
When you initialize the equipment settings, the following 
data is deleted:
• Stored documents on the Fcode bulletin board
• Fax jobs that have not been sent
• Received fax jobs in secure boxes
• Registered job macros
• Dialing logs
• E-mail logs

1 Press the <SETTING> key on the control panel.

2 Press the down arrow key to select [Admin Setup], then press 
<OK>. 

3 Enter the administrator password.

4 Use the arrow keys to select [Enter], then press <OK>.

5 Press the down arrow key to select [Management], then press 
<OK>.

6 Press the down arrow key to select [Reset Settings], then press 
<OK>.

7 Make sure that [Execute] is selected, then press <OK>

8 A confirmation message appears. Select [Yes] to continue. 
(Select [No] to cancel.)

The MFP restarts.
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